<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>ВКС РФ с помощью Ту-22 нанесли ракетные удары по военным объектам в Киеве &raquo;</title>
<meta name="description" content="В ночь на 26 июня дальние бомбардировщики Ту-22 ВКС России нанесли высокоточные массированные ракетные атаки по военным объектам в столице Украины, пишет издание «Русская весна». Жители Киева сообщили о четырех взрывах в разных частях города. Между тем городские власти заявили, что ракеты ударили">
<meta name="keywords" content="ракеты, дальние, спасатели, сообщается, Кроме, пострадавших, завалов, разбором, занимаются, написали, места, украинские, Также, столбы, огромные, поднимаются, которым, многоэтажного, разрушенного, прибытии">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="ВКС РФ с помощью Ту-22 нанесли ракетные удары по военным объектам в Киеве">
<meta property="og:url" content="https://chto-proishodit.ru/world/ukraine/1162278">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1656234587_8702.jpg">
<meta property="og:description" content="В ночь на 26 июня дальние бомбардировщики Ту-22 ВКС России нанесли высокоточные массированные ракетные атаки по военным объектам в столице Украины, пишет издание «Русская весна». Жители Киева сообщили о четырех взрывах в разных частях города. Между тем городские власти заявили, что ракеты ударили">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/world/ukraine/1162278">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1656234587_8702.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads  <script async src="//jcyjly.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>  -->
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--Adsense <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>ВКС РФ с помощью Ту-22 нанесли ракетные удары по военным объектам в Киеве</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 12:14</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> Александр Зуев</a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/world/ukraine/1162278#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">
                    
                    
                    	<img src="/uploads/posts/poster/1656234587_8702.jpg" alt="ВКС РФ с помощью Ту-22 нанесли ракетные удары по военным объектам в Киеве">
                    	
                        <div class="poster-description">Фото из открытых источников</div>
                    
                    
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">В ночь на 26 июня дальние бомбардировщики Ту-22 ВКС России нанесли высокоточные массированные ракетные атаки по военным объектам в столице Украины, пишет издание «Русская весна». </p><p style="text-align:justify;">Жители Киева сообщили о четырех взрывах в разных частях города. Между тем городские власти заявили, что ракеты ударили по Шевченковскому району. В частности, с таким заявлением выступил мэр украинской столицы Виталий Кличко. Вскоре после этого в сети появились кадры разрушенного многоэтажного дома, над которым поднимаются огромные столбы дыма. </p><p style="text-align:justify;">Также украинские СМИ написали о том, что спасатели уже занимаются разбором завалов, и о двух пострадавших. Кроме того, сообщается о прибытии на места ракетных атак сотрудников скорой помощи. В этой связи Россию обвинили в ударе по жилым зданиям. </p><p style="text-align:justify;">По мнению экспертов, ВКС РФ использовали ракеты авиационного базирования Х-101. Добавим, что Минобороны РФ пока не сообщило о том, какие именно цели были поражены. </p></p>
                                
                                	
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                                                  
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/832">ВСУ перебрасывают бронетехнику в направлении Бахмута</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 15:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1162179">ВС РФ нанесли ракетные удары по Черниговской и Львовской областям утром 25 июня</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1162087">Подавленный неизвестным комплексом РЭБ ЗРК «Бук» возле Алчевска ударил ракетой по своим</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-06-2022, 17:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1162076">Смертоносные сюрпризы от ВСУ: что украинские военные оставляют, отступая</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-06-2022, 10:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/830">Жители Золотого рассказали о тяжелой гуманитарной обстановке в городе из-за ВСУ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-06-2022, 21:06</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161921">У побережья Крыма вновь активизировались военные корабли ВМФ РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-06-2022, 12:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161836">Попытка ВСУ захватить остров Змеиный стала причиной атаки на буровые вышки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-06-2022, 16:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161823">MK: Украина получила от ВС из РФ сдачу за удар по буровым установкам «Черноморнефтегаза»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-06-2022, 10:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161728">В сети появилось видео удара ВСУ по российскому буксиру  «Василий Бех» с Bayraktar TB2</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-06-2022, 14:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161661">Украина впервые нанесла удары крылатыми ракетами НАТО RGM-84G Harpoon</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-06-2022, 10:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161507">Британский адмирал: Россия стратегически проиграла Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-06-2022, 15:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161408">«МК»: Визит Шольца, Макрона и Драги в Киев проходит после украинской критики</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 16-06-2022, 12:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161329">На Украине был замечен американский дрон-камикадзе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-06-2022, 14:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161245">Украина требует от стран Запада больше тяжелых вооружений, чем они могут предоставить</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2022, 13:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161130">Марков: битва за Северодонецк может стать финальной в рамках проводимой СВО на территории Украины</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 13-06-2022, 09:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161047">Штурмовики Су-25 армии ВСУ по ошибке ударили по своим артиллерийским позициям</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 13-06-2022, 00:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161081">Леонков: войска ВСУ упустили свой единственный шанс победить армию ВС из РФ в битве за Донбасс</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-06-2022, 14:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1161027">Запад больше не верит в победу ВСУ в спецоперации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-06-2022, 23:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1160974">ТАСС сообщил, что порт Очакова остался без украинских боевых кораблей</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 11-06-2022, 10:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/ukraine/1160885">Поставки ВСУ бесконтактных взрывателей  сделают Францию соучастником Киева</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 10-06-2022, 23:04</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                                           
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1162278'
            , ssoAuth: 'e30= c6b48a3d1eb59c799175fb2173d48276 1656240650'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                     
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Петербурге молодая женщина сбила восьмилетнего ребёнка, который один переходил дорогу в неположенном месте" src="/uploads/posts/poster/1655982970_-.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1162026">В Петербурге молодая женщина сбила восьмилетнего ребёнка, который один переходил дорогу в неположенном месте</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 23-06-2022, 14:44</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1162026#comment">0</a></a></p>
						</div>
						<p>Накануне вечером серьёзное дорожно-транспортное происшествие с участием несовершеннолетнего произошло в Приморском... </p>
						<a href="https://chto-proishodit.ru/incidents/1162026" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербургские приставы помогли взыскать пострадавшей в ДТП местной жительнице более миллиона рублей" src="/uploads/posts/poster/1655996714_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1162039">Петербургские приставы помогли взыскать пострадавшей в ДТП местной жительнице более миллиона рублей</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 23-06-2022, 18:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1162039#comment">0</a></a></p>
						</div>
						<p>Попавшая в дорожно-транспортное происшествие жительница Северной столицы стала инвалидом. Согласно решению суда,... </p>
						<a href="https://chto-proishodit.ru/incidents/1162039" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербургский парламент отклонил поправки оппозиции, не позволяющие избирать губернатора города на любое количество сроков" src="/uploads/posts/poster/1656007129_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1162049">Петербургский парламент отклонил поправки оппозиции, не позволяющие избирать губернатора города на любое количество сроков</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 23-06-2022, 20:59</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1162049#comment">0</a></a></p>
						</div>
						<p>На сегодняшнем заседании Законодательного собрания Северной столицы депутаты провалили поправки, предложенные... </p>
						<a href="https://chto-proishodit.ru/polotics/1162049" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>

		            <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script> 
                    
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Подавленный неизвестным комплексом РЭБ ЗРК «Бук» возле Алчевска ударил ракетой по своим" src="/uploads/posts/poster/1656061480_8595.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1162087">Подавленный неизвестным комплексом РЭБ ЗРК «Бук» возле Алчевска ударил ракетой по своим</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-06-2022, 17:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1162087#comment">0</a></a></p>
						</div>
						<p>ЗРК «Бук» выполнял ракетную атаку по цели, намеченной в воздухе. В момент выстрела орудие вдруг подавил мощный комплекс... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1162087" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Петербурге погиб рабочий, ремонтирующий крышу «Газпром Арены»" src="/uploads/posts/poster/1656080823_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1162118">В Петербурге погиб рабочий, ремонтирующий крышу «Газпром Арены»</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-06-2022, 17:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1162118#comment">0</a></a></p>
						</div>
						<p>Сегодня появилась информация о несчастном случае, произошедшем накануне в Петроградском районе Северной столицы.... </p>
						<a href="https://chto-proishodit.ru/incidents/1162118" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Бывший генеральный директор петербургского Водоканала арестован судом в рамках уголовного дела о мошенничестве" src="/uploads/posts/poster/1656096002_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1162137">Бывший генеральный директор петербургского Водоканала арестован судом в рамках уголовного дела о мошенничестве</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-06-2022, 21:59</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1162137#comment">0</a></a></p>
						</div>
						<p>Куйбышевским районным судом Санкт-Петербурга избрана мера пресечения для Евгения Целикова, обвиняемого в мошенничестве... </p>
						<a href="https://chto-proishodit.ru/incidents/1162137" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
		                                                 
		            <div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">                    
                    <div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="17225"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div></div>
                                         
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
					                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div>                   
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Пенсионерам в РФ рассказали, получат ли они разовую выплату в размере 10 000 рублей" src="/uploads/posts/poster/1656088137_pens-fond-inform.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1162126">Пенсионерам в РФ рассказали, получат ли они разовую выплату в размере 10 000 рублей</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-06-2022, 19:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1162126#comment">0</a></a></p>
						</div>
						<p>Всем гражданам России пенсионного возраста детально объяснили информацию о получении единовременных выплат в размере 10... </p>
						<a href="https://chto-proishodit.ru/russia/1162126" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Суд арестовал московское и петербургское имущество блогера Белоцерковской, обвиняемой в распространении фейков о ВС РФ" src="/uploads/posts/poster/1656093456_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1162134">Суд арестовал московское и петербургское имущество блогера Белоцерковской, обвиняемой в распространении фейков о ВС РФ</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-06-2022, 22:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1162134#comment">0</a></a></p>
						</div>
						<p>Басманным судом наложен арест на имущество Вероники Белоцерковской, проходящей в качестве обвиняемой в рамках... </p>
						<a href="https://chto-proishodit.ru/incidents/1162134" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербургские правоохранители задержали мошенника, выманившего у пенсионера полмиллиона рублей" src="/uploads/posts/poster/1656097862_-.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1162138">Петербургские правоохранители задержали мошенника, выманившего у пенсионера полмиллиона рублей</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-06-2022, 22:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1162138#comment">0</a></a></p>
						</div>
						<p>Схема, которой пользовался злоумышленник, лишивший накоплений петербургского пенсионера, давно известна: мужчина по... </p>
						<a href="https://chto-proishodit.ru/incidents/1162138" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Великобритании пригрозили объявлением войны России" src="/uploads/posts/poster/1656140320_8627.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1162169">В Великобритании пригрозили объявлением войны России</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 10:09</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1162169#comment">0</a></a></p>
						</div>
						<p>Великобритания может «объявить войну» России в случае, если британских добровольцев Шона Пиннера и Эйдена Аслина,... </p>
						<a href="https://chto-proishodit.ru/world/1162169" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
            
        </div>
	<div class="adsense"></div>         
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                               <h3>«ЧТО ПРОИСХОДИТ»</h3>
                               <p>Сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2022 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '63421dfc597e775acc7a81aa9c15d3b6f7372615';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
    		<!-- Вставка adsense -->
			<script type="text/javascript">
			$(function(){
			var insert_after = 2;
			var n =   parseInt($(".item-detail p").length);
			if (n >= insert_after){
				$($(".item-detail p")[insert_after]).after($(".adsense"));
				};
			});
			</script>     
    
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>