<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>The Times: обученные Великобританией и США афганские военные перешли на сторону талибов &raquo;</title>
<meta name="description" content="Колоссальное число трофейного оружия и военной техники, изготовленное в странах Запада, достались исламистскому движению «Талибан» (запрещенная в РФ террористическая организация), захватившему власть в Афганистане. Еще армия талибов пополнилась солдатами афганской правительственной армии. Этих">
<meta name="keywords" content="талибов, армии, после, «Талибана», бойцов, военнослужащие, Афганистана, которым, подготовку, издание, инструкторы, Великобритании, Соединенных, Штатов, специалистов, Америки, армейские, Британские, дезертировали, Масуд">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="The Times: обученные Великобританией и США афганские военные перешли на сторону талибов">
<meta property="og:url" content="https://chto-proishodit.ru/world/1134824">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1631089780_4287.jpg">
<meta property="og:description" content="Колоссальное число трофейного оружия и военной техники, изготовленное в странах Запада, достались исламистскому движению «Талибан» (запрещенная в РФ террористическая организация), захватившему власть в Афганистане. Еще армия талибов пополнилась солдатами афганской правительственной армии. Этих">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/world/1134824">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1631089780_4287.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads--><script async src="//uwwaml.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <!--Adsense--><script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--TDS-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>The Times: обученные Великобританией и США афганские военные перешли на сторону талибов</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 11:34</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> </a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/world/1134824#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    <img src="/uploads/posts/poster/1631089780_4287.jpg" alt="The Times: обученные Великобританией и США афганские военные перешли на сторону талибов">
                    <div class="poster-description"></div>
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">Колоссальное число трофейного оружия и военной техники, изготовленное в странах Запада, достались исламистскому движению «Талибан» (запрещенная в РФ террористическая организация), захватившему власть в Афганистане. Еще армия талибов пополнилась солдатами афганской правительственной армии. Этих бойцов и командиров обучили опытные инструкторы Великобритании и Соединенных Штатов Америки, пишет издание «Московский Комсомолец». </p><p style="text-align:justify;">Британские армейские офицеры подвергли скрупулезному анализу фотографии боевиков «Талибана», которые держат оружие в руках. Эксперты по средствам ведения боя сделали логический вывод: некоторые нынешние бойцы применяют те способы обращения с боевым оружием, которым они научились у британских и американских военных и специалистов других государств военного блока НАТО. </p><p style="text-align:justify;">Британские армейские издания пишут, что солдаты армии Афганистана, служившие в составе вооруженных сил предыдущего правительства, проходившие подготовку у британских и американских военных специалистов, дезертировали при появлении талибской армии. В настоящее время они сражаются на стороне талибов. </p><p style="text-align:justify;">Издание Daily Mail сообщает, что эти военнослужащие показывают хорошую выучку и боевое мастерство. Британский военный источник сообщил The Times, что на снимках они опознали одного нынешнего боевика «Талибана», проводящего «прямым пальцем» по спусковой скобе своего оружия. Как пишется в источнике, эта особенность прямо указывает на стиль и методы, которым обучали бойцов правительственных войск Афганистана инструкторы Запада до прихода талибов. Все остальные ветераны движения «Талибан» держат свои AK-47 «случайным образом». </p><p style="text-align:justify;">В источнике указано: </p><p class="quote" style="text-align:justify;">«Так выглядят наши тренировочные методы по технике безопасности». </p><p style="text-align:justify;">Теперь, когда военнослужащие талибов наглядно демонстрируют подобные приемы — «сразу становится понятно, что это наши ребята». Никто в Афганистане официально не подтвердил о том, что военнослужащие, которые ранее проходили боевую выучку у инструкторов Великобритании и Соединенных Штатов Америки, перешли на сторону талибов. Однако военное издание написало, что, вероятно, они дезертировали, чтобы спастись после того, как западные страны покинули Афганистан в прошлом месяце. Это произошло после того, как в понедельник талибы заявили о своей победе в Панджшерской долине, последней провинции, которая сопротивлялась «Талибану». </p><p style="text-align:justify;">На фотографиях в социальных сетях были запечатлены члены «Талибана», стоящие перед резиденцией губернатора Панджшера после нескольких дней боев с Фронтом национального сопротивления Афганистана (ФНС), которым командует лидер антиталибских сил Ахмад Масуд. </p><p style="text-align:justify;">Масуд-младший отрицал, что его силы, состоящие из остатков афганской армии, а также местных бойцов ополчения, были разбиты, и пообещал в Твиттере, что «наше сопротивление будет продолжаться». Между тем, официальный представитель талибов Забихулла Муджахид ранее заявлял, что «бывшие силы, прошедшие подготовку и являющиеся профессионалами, должны быть привлечены» к «Талибану». </p></p>
                                
                                	
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                                                  
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134824">The Times: обученные Великобританией и США афганские военные перешли на сторону талибов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134504">В 61-миллионной Танзании не проводится вакцинация, но от коронавируса почти не умирают</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-09-2021, 12:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134481">Издание Business Insider: США перебрасывают на Аляску десятки F-35 в ответ на маневры РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-09-2021, 09:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134411">В Польше призвали активнее требовать от ФРГ репараций из-за связей с Россией</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-09-2021, 23:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134392">В Грузии объяснили отказ от крупной партии вакцины AstraZeneca, которую была готова подарить Латвия</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-09-2021, 08:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134383">США меняют рычаг давления на весь мир</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-09-2021, 07:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134340">Заплатили ноль: Почему Лукашенко не хочет размещать в Белоруссии российские военные базы</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-09-2021, 15:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134327">Самолет-разведчик США устроил «опасный» маневр перед российским правительственным бортом</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-09-2021, 13:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134294">В Британии на митингующих против вакцинации граждан спустили собак</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-09-2021, 10:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134267">Боевики «Талибана» расстроились, что американцы оставили им выведенные из строя вертолеты</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-09-2021, 07:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134260">Китай стал экономически наказывать другие страны за непослушание</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-09-2021, 20:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1134098">Wirtualna Polska: Польша считает безумием маневры ВС РФ на территории Белоруссии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-08-2021, 15:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134052">Турция может получить «бесплатные» доходы от туризма по итогам текущего сезона</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-08-2021, 22:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1134050">Международные ученые доказали, что россияне отзывчивее американцев</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-08-2021, 22:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1133984">Sohu: Российский флот застал врасплох американские корабли в Беринговом проливе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-08-2021, 12:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1133806">Американский политолог предрек США провал в потенциальной  войне с Китаем и РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-08-2021, 14:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1133795">Врач из США эффективно применил нетрадиционный метод лечения коронавируса: его отдали под суд</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-08-2021, 10:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1133470">Российские истребители на сверхзвуковой скорости преследовали разведывательный самолет США у побережья Сирии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-08-2021, 13:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1133415">«Anex Tour» разделил туры для вакцинированных от COVID-19 и непривитых туристов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-08-2021, 07:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1133336">19FortyFive: устаревшие государственные верфи  угрожают безопасности США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-08-2021, 12:19</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>                       
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1134824'
            , ssoAuth: 'e30= e7bc502eb1e5f8bdb1e57889c8964a07 1631102802'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Вместо Шойгу: Путин думает, кто будет армией руководить, если его соратник уйдет в Госдуму" src="/uploads/posts/poster/1630920811_4181.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1134637">Вместо Шойгу: Путин думает, кто будет армией руководить, если его соратник уйдет в Госдуму</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-09-2021, 12:44</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1134637#comment">0</a></a></p>
						</div>
						<p>О том, кто может заменить нынешних глав МИДа и Минообороны рассказали эксперты. Министр иностранных дел Сергей Лавров и... </p>
						<a href="https://chto-proishodit.ru/russia/1134637" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Медики объяснили рост заражений ковидом в Европе при 70% привитых взрослых" src="/uploads/posts/poster/1630868695_4155.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1134611">Медики объяснили рост заражений ковидом в Европе при 70% привитых взрослых</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-09-2021, 07:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1134611#comment">0</a></a></p>
						</div>
						<p>Как отметил директор НИИ эпидемиологии и микробиологии имени Г. П. Сомова Роспотребнадзора Михаил Щелканов, несмотря на... </p>
						<a href="https://chto-proishodit.ru/health/1134611" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Мясников заявил, что с пандемией коронавируса  мир потерял ориентир" src="/uploads/posts/poster/1631034360_1584677971_010069_55.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1134794">Мясников заявил, что с пандемией коронавируса  мир потерял ориентир</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Сегодня, 00:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1134794#comment">0</a></a></p>
						</div>
						<p>Главврач ГКБ № 71 города Москвы Александр Мясников считает, что коронавирус никуда не денется - он пришел навсегда.... </p>
						<a href="https://chto-proishodit.ru/health/1134794" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>

		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Эксперты рассказали, чем грозит России и США развитие ядерной мощи Китая" src="/uploads/posts/poster/1630847954_triada.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1134589">Эксперты рассказали, чем грозит России и США развитие ядерной мощи Китая</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 5-09-2021, 21:34</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1134589#comment">0</a></a></p>
						</div>
						<p>Аналитики китайского обозревателя «Sohu» спрогнозировали сценарий взаимоотношений Китая с Россией и США в случае... </p>
						<a href="https://chto-proishodit.ru/russia/1134589" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Подмосковье от прививки против коронавируса умирает девушка" src="/uploads/posts/poster/1630910031_4166.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1134622">В Подмосковье от прививки против коронавируса умирает девушка</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-09-2021, 09:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1134622#comment">0</a></a></p>
						</div>
						<p>В Подмосковье умирает одинокая девушка, о чем рассказал автор канала на Youtube «Заброшенная Россия» Алекс Ушаков. Он... </p>
						<a href="https://chto-proishodit.ru/health/1134622" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Врач Скорогудаева рассказала, чем пахнет человек, болеющий раком" src="/uploads/posts/poster/1631003076_4236.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1134730">Врач Скорогудаева рассказала, чем пахнет человек, болеющий раком</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 13:04</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1134730#comment">0</a></a></p>
						</div>
						<p>Дерматолог и косметолог Ирина Скорогудаева сообщила многочисленным телевизионным зрителям, какой запах исходит от... </p>
						<a href="https://chto-proishodit.ru/health/1134730" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
		             
                                       
					<div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">
					                    
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="62b739ad-1c36-4b6d-8ece-f635b12f34e0"></div>
</div>                     
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div> 
                                            
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Чубайс рассказал, как повысить пенсии и зарплаты в стране" src="/uploads/posts/poster/1630852875_3134100.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1134600">Чубайс рассказал, как повысить пенсии и зарплаты в стране</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 5-09-2021, 18:49</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1134600#comment">0</a></a></p>
						</div>
						<p>Как заявил на Восточном экономическом форуме специальный представитель президента России Анатолий Чубайс, российская... </p>
						<a href="https://chto-proishodit.ru/polotics/1134600" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Sohu: Поляки ошиблись с  пророчеством о России и крахе ее  ВКС" src="/uploads/posts/poster/1630936768_su-57-3.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1134671">Sohu: Поляки ошиблись с  пророчеством о России и крахе ее  ВКС</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-09-2021, 17:39</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1134671#comment">0</a></a></p>
						</div>
						<p>Эксперты китайского издания Sohu отреагировали на пророчество польских военных аналитиков. Известно, что поляки... </p>
						<a href="https://chto-proishodit.ru/polotics/1134671" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Breaking Defense: военное сотрудничество России и Саудовской Аравии опасно для США" src="/uploads/posts/poster/1630921285_4183.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1134639">Breaking Defense: военное сотрудничество России и Саудовской Аравии опасно для США</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-09-2021, 13:09</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1134639#comment">0</a></a></p>
						</div>
						<p>Американское издание Breaking Defense пишет о военном сотрудничестве России и Саудовской Аравии и опасности такого... </p>
						<a href="https://chto-proishodit.ru/polotics/1134639" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="CNBC: новый опасный штамм коронавируса «мю» выявлен в Колумбии" src="/uploads/posts/poster/1630912772_4169.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1134625">CNBC: новый опасный штамм коронавируса «мю» выявлен в Колумбии</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-09-2021, 11:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1134625#comment">0</a></a></p>
						</div>
						<p>Новый штамм коронавируса «мю», выявленный в Колумбии, может оказаться очень опасным, предупреждает телеканал CNBC. До... </p>
						<a href="https://chto-proishodit.ru/health/1134625" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
            
        </div>
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                                <h3>«ЧТО ПРОИСХОДИТ»</h3>
                                <!--<p>Сетевое издание «ЧТО ПРОИСХОДИТ» зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br> 
                                    Регистрационный номер СМИ ЭЛ № ФС77-77073 от 06.11.2019г., учредитель Туманова Н.В., Главный редактор: Туманова Н.В. Адрес редакции: : 400081, Россия, Волгоградская область, г. Волгоград, ул.Пойменная, д.4. Контакты: info@chto-proishodit.ru, +7(927)067-6234.<br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>-->
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2021 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '363acf76df1e901171a469c93b4ae09cb30ff04c';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
 
    
    
   
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172747335-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172747335-1');
</script>    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2694178", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2694178;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>