<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>В Петербурге задержан мужчина с удостоверением фейковой организации</title>
<meta name="description" content="В Петербурге в минувший понедельник был задержан 36-летний мужчина, житель Выборга, у которого при себе было удостоверение несуществующей судебной коллегии ЗВО.По информации издания 47news, Военная судебная коллегия Западного военного округа существует только на фейковом сайте в интернете да в">
<meta name="keywords" content="контрактов, мужчина, житель, Выборга, коллегии, Петербурге, ресторанчике, рублей, тысяч, выложил, содействие, будущее, «Винегрет», подозреваемым, обедал, «заход», вместе, который, бизнесмен, отметить">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Петербурге задержан мужчина с удостоверением фейковой организации">
<meta property="og:url" content="https://chto-proishodit.ru/incidents/8156">
<meta property="og:description" content="В Петербурге в минувший понедельник был задержан 36-летний мужчина, житель Выборга, у которого при себе было удостоверение несуществующей судебной коллегии ЗВО.По информации издания 47news, Военная судебная коллегия Западного военного округа существует только на фейковом сайте в интернете да в">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/incidents/8156">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=26" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    	
    	<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/ze4zoewc.jpg">
        
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    
    <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!--luckyads--><script async src="//iulftx.com/k2v17l/192lvim0p3y0/q8h876uvq867ypkq2hlg3.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172747335-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172747335-1');
</script>
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    
                    <div class="cover-content" >
                    
                        <h1>В Петербурге задержан мужчина с удостоверением фейковой организации</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 10:31</p>
                            <p><a href="#"><i class="icon-profile-male"></i> Ольга Громова</a></p>
                            <p><a href="#"><i class="icon-chat"></i> <a cackle-channel=8156 href="https://chto-proishodit.ru/incidents/8156#mc-container">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    
                    <img src="/uploads/posts/poster/ze4zoewc.jpg" alt="В Петербурге задержан мужчина с удостоверением фейковой организации">
                    <div class="poster-description">Мужчина с удостоверением фейковой организации</div>
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                    <div style="margin-bottom: 20px;"><!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>               
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                            	<div class="text" itemprop="articleBody">
		
			<p style="text-align:justify;">В Петербурге в минувший понедельник был задержан 36-летний мужчина, житель Выборга, у которого при себе было удостоверение несуществующей судебной коллегии ЗВО.</p><p style="text-align:justify;">По информации <!--dle_leech_begin--><a href="https://chto-proishodit.ru/index.php?do=go&amp;url=aHR0cHM6Ly80N25ld3MucnUvYXJ0aWNsZXMvMTgwMzMy" target="_blank">издания </a><!--dle_leech_end-->47news, Военная судебная коллегия Западного военного округа существует только на фейковом сайте в интернете да в поддельном удостоверении мужчины. Предполагается, что мужчина «козырял» корочкой перед нужными людьми, преимущественно бизнесменами, и предлагал им помощь в получении государственных контрактов. Разумеется, за вознаграждение. И немалое, надо отметить.</p><p style="text-align:justify;">Так, бизнесмен, который вместе с подозреваемым обедал в ресторанчике «Винегрет», за будущее содействие выложил 300 тысяч рублей. Это был так называемый «заход» на силовое поле. Свой интерес житель Выборга видел в 25 процентах прибыли по каждому из контрактов.</p><p style="text-align:justify;">На текущий момент возбуждено уголовное дело о «покушении на мошенничество в крупном размере». Задержанный «судья коллегии ЗВО» пока находится на подписке о невыезде.</p>
			
		</div>
								
                            </div>   
                        	<div class="text-center">
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Не забудьте поделиться новостью!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
                        	</div>
                            <!-- Яндекс.Дзен 
							<div class="text-center" style="padding: 10px 0;">
                            	
							</div>
							-->
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7935">В Екатеринбурге водитель сбил на пешеходном переходе 4 детей</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-08-2020, 17:13</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7934">В Липецке на перекрестке Гагарина и Титова перевернулся Hummer</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-08-2020, 16:17</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7931">В Крыму задержали представителя главы Чечни в Ивановской области Ису Эдильсултанова</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-08-2020, 14:37</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7930">В Кабардино-Балкарии 85-летний пенсионер совершил самоубийство из-за куста конопли</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-08-2020, 14:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7928">В Саратове 15-летняя девочка в ходе ссоры убила свою мать</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-08-2020, 12:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7921">Основатель «Додо Пиццы» рассказал о похищении партнера в 2019 году</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-08-2020, 06:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7919">Жительница Сыктывкара получила второй срок за ложное сообщение об изнасиловании</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 21:45</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7918">Семью донского депутата сняли с самолета за дебош</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 19:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7917">В больнице под Воронежем произошло массовое заражение коронавирусом</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 18:21</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7916">На Ставрополье 47-летний живодер катал по селу привязанную к машине собаку</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 17:53</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7915">В Великих Луках «семерка» сбила насмерть двух детей</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 17:25</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7913">В Сети найден Тelegram-канал с полным руководством, как выслеживать, избивать и насиловать девушек</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 16:12</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7912">Бывший подполковник МВД оказался авторитетом Колей Кувалдой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 15:27</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7905">У задержанного майора из Петербурга обнаружили  сотни банковских карт</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-08-2020, 10:11</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/7902">В обстоятельствах гибели российского генерала в Сирии обнаружили ловушку</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-08-2020, 23:05</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7900">12-летнего школьника из Казани нашли на качелях в состоянии комы</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-08-2020, 17:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7899">На Алтае прикинувшийся силовиком уголовник ограбил 82-летнюю пенсионерку</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-08-2020, 16:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7898">На балконе квартиры в Петербурге обнаружено завернутое в ковер тело убитой пенсионерки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-08-2020, 16:32</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7882">В Петербурге у жительницы Мурманской области  угнали Lexus за 6 млн рублей</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-08-2020, 13:16</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/7871">В Башкирии мужчина убил нанятого любовником жены киллера</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-08-2020, 16:14</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
					<div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
                    <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>                 
                   	   
    				<div class="clear"></div>                             
                    <div class="comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '8156'
            , ssoAuth: 'e30= 380761c6979931340c9f9f1f7bc9e367 1599565065'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
                   <div class="clear"></div>  
                   <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="14107"></div>
</div>  
                   
                </div> 
                
                <div id="sidebar" class="col-story-sidebar">
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="62b739ad-1c36-4b6d-8ece-f635b12f34e0"></div>
</div>
					 
					
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
                    <div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="14131"></div>
</div></div>
					
                    
                    
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div>
                    
                </div>
            </div>
        </div>
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                                <h3>«ЧТО ПРОИСХОДИТ»</h3>
                                <p>Сетевое издание «ЧТО ПРОИСХОДИТ» зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br> 
                                    Свидетельство о регистрации СМИ ЭЛ № ФС77-77073 от 06.11.2019г., учредитель Туманова Н.В., Главный редактор: Туманова Н.В. Адрес редакции: 403876, Волгоградская обл., г.Камышин, 5 мкр., д.14, кв.25. Контакты: info@chto-proishodit.ru, +7(927)067-6234.<br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей, достигших возраста шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/editors.html">Редакция</a></li>
                                    <li><a href="/contacts.html">Контакты</a></li>
                                    
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2020 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '363acf76df1e901171a469c93b4ae09cb30ff04c';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>  
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2694178", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2694178;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
    
</body>
</html>