<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Компания Ericsson уходит из РФ &raquo;</title>
<meta name="description" content="Компания Ericsson, которая приостановила все поставки своим клиентам в РФ буквально через считанные дни после начала «спецоперации», теперь уже объявила о полной приостановке своего бизнеса на территории России. Причем, на неопределенный срок.Что касается российских сотрудников известной компании,">
<meta name="keywords" content="компании, Ericsson, является, России, бизнеса, сотрудников, «спецоперации», начала, Компания, рынка, других, интеллектуальному, управлению, сетями, сообщил, услуги, оказывает, Кроме, «Коммерсант», связи">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Компания Ericsson уходит из РФ">
<meta property="og:url" content="https://chto-proishodit.ru/economy/1155447">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1649670154_4651.jpg">
<meta property="og:description" content="Компания Ericsson, которая приостановила все поставки своим клиентам в РФ буквально через считанные дни после начала «спецоперации», теперь уже объявила о полной приостановке своего бизнеса на территории России. Причем, на неопределенный срок. Что касается российских сотрудников известной компании,">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/economy/1155447">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1649670154_4651.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads--><script async src="//jcyjly.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--Adsense <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>Компания Ericsson уходит из РФ</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 12:44</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> Ольга Громова</a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/economy/1155447#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    
                    	<img src="/uploads/posts/poster/1649670154_4651.jpg" alt="Компания Ericsson уходит из РФ">
                    	
                        <div class="poster-description">Фото из открытых источников</div>
                    
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">Компания Ericsson, которая приостановила все поставки своим клиентам в РФ буквально через считанные дни после начала «спецоперации», теперь уже объявила о полной приостановке своего бизнеса на территории России. Причем, на неопределенный срок. </p><p style="text-align:justify;">Что касается российских сотрудников известной компании, пока решено отправить их в отпуск. Он будет оплачиваемым. </p><p class="quote" style="text-align:justify;">«Ericsson ведет переговоры с клиентами и партнерами по поводу бессрочной приостановки пострадавшего бизнеса. Приоритетом является обеспечение безопасности и благополучие сотрудников Ericsson в России, они будут отправлены в оплачиваемый отпуск», — сказано в заявлении компании. </p><p style="text-align:justify;">Следует отметить, что уход с российского рынка данной компании может сильно сказаться на уровне и качестве жизни едва ли не каждого жителя РФ. Компания Ericsson, как известно, является признанным мировым лидером в сфере телекоммуникационного оборудования. Именно она является поставщиком готовых решений и технологий для сетей сотовой связи. Кроме того, Ericsson оказывает услуги по интеллектуальному управлению сетями. </p><p style="text-align:justify;">Как сообщил «Коммерсант», доля шведской компании на российском телекоммуникационном рынке составляет порядка 20%. </p><p style="text-align:justify;">По мнению аналитиков, уход Ericsson и других компаний с рынка уже начали ощущать на себе некоторые абоненты, ибо скорость интернета реально начала падать. </p><p style="text-align:justify;">Напомним, территорию РФ зарубежные компании покидают в знак протеста против проведения так называемой «спецоперации». В большинстве других стран мира она называется совершенно иным словом. </p></p>
                                
                                	
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                                                  
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155473">Ретейлеры РФ принялись осваивать рынок подержанных гаджетов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 16:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155454">Юрист Ванин назвал невозможным оспаривание Россией дефолта в суде</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 13:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155453">Экономист Колганов: сейчас все прогнозы о падении ВВП РФ – это «вилами по воде»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 13:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155450">В Кузбассе многие товары за месяц подорожали более чем на 30%</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 13:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155447">Компания Ericsson уходит из РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 12:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155379">Германия готовится к жизни без поставок российского газа</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155253">Handelsblatt: Нужно ли немцам вводить энергетический бойкот РФ?</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 8-04-2022, 13:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155245">После ухода зарубежных брендов российские ТЦ потеряют 30–70% выручки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 8-04-2022, 13:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155247">IT-компания EPAM Systems пообещала за три месяца уйти из РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 8-04-2022, 13:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155230">Экономист Надоршин допустил возвращение в РФ челноков и фарцовщиков</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 8-04-2022, 10:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155226">Экономист Петровская: длинные майские выходные позволят сохранить рабочие места</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 8-04-2022, 10:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155163">Сервис Spotify уходит из России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 7-04-2022, 14:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155131">ЕС заплатил РФ 35 млрд евро и помог Украине на 1 млрд евро с начала военной операции</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 7-04-2022, 10:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155098">Эксперт Дорофеев: Дефолт в России может быть объявлен в мае 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-04-2022, 19:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155062">Экономист Подлевских: заморозка резервов поставит РФ перед трудным выбором</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-04-2022, 14:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155065">Крупнейший мировой производитель ветровых турбин объявил об уходе из РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-04-2022, 14:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155055">Экономист Беляев рассказал, как новые санкции отразятся на гражданах РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-04-2022, 13:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155034">В РФ прекращена поддержка корпоративных пользователей ОС Linux Ubuntu</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-04-2022, 11:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1155028">Intel объявила о приостановке работы в РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-04-2022, 10:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1154866">Депутат Бурляев полагает, что РФ может ответить на уход Голливуда из проката советским кино</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 4-04-2022, 12:24</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>                       
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1155447'
            , ssoAuth: 'e30= 3a6efe36490fbf5468600a52e35b4145 1649689499'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Гайдай заявил, что армия РФ подготовилась к решающему сражению с ВСУ за территорию Донбасса" src="/uploads/posts/poster/1649435993_2022-04-08-19-38-00.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1155289">Гайдай заявил, что армия РФ подготовилась к решающему сражению с ВСУ за территорию Донбасса</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 8-04-2022, 21:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1155289#comment">0</a></a></p>
						</div>
						<p>Подходит к завершению стягивание армейских подразделений Российской Федерацией к территории Луганской области. ВС РФ... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1155289" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Популярный продукт резко подешевеет в супермаркетах с 10 апреля" src="/uploads/posts/poster/1649437990_saxar.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1155291">Популярный продукт резко подешевеет в супермаркетах с 10 апреля</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 8-04-2022, 21:19</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1155291#comment">0</a></a></p>
						</div>
						<p>В ближайшее время один из самых популярных среди россиян продуктов питания резко подешевеет в супермаркетах и небольших... </p>
						<a href="https://chto-proishodit.ru/russia/1155291" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Global Times: власти США продвигают новую стратегию войны с ВС из РФ" src="/uploads/posts/poster/1649434177_2022-04-08-19-07-01.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1155287">Global Times: власти США продвигают новую стратегию войны с ВС из РФ</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 8-04-2022, 22:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1155287#comment">0</a></a></p>
						</div>
						<p>Соединённые Штаты Америки посылают угрозы государствам, не поддерживающим их политику по РФ и Украине. Сейчас на дворе... </p>
						<a href="https://chto-proishodit.ru/world/1155287" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>

		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Жизнь граждан в РФ изменится после снижения Банком России процентной ставки" src="/uploads/posts/poster/1649478526_4563.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1155299">Жизнь граждан в РФ изменится после снижения Банком России процентной ставки</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 9-04-2022, 08:49</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1155299#comment">0</a></a></p>
						</div>
						<p>Эксперты утверждают, что жизнь граждан РФ в значительной мере изменится после снижения Банком России процентной ставки.... </p>
						<a href="https://chto-proishodit.ru/russia/1155299" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="WSJ: Невмешательство США в конфликт в Украине приводит их арабских союзников к неожиданным выводам" src="/uploads/posts/poster/1649575721_4598.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1155360">WSJ: Невмешательство США в конфликт в Украине приводит их арабских союзников к неожиданным выводам</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 11:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1155360#comment">0</a></a></p>
						</div>
						<p>Действия США касательно Украины заставило арабских союзников Вашингтона пересмотреть отношения с Белым домом. Об этом... </p>
						<a href="https://chto-proishodit.ru/polotics/1155360" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Всего за один день правоохранители Петербурга возбудили пять уголовных дел по фактам электронного терроризма" src="/uploads/posts/poster/1649525481_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1155336">Всего за один день правоохранители Петербурга возбудили пять уголовных дел по фактам электронного терроризма</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 9-04-2022, 21:49</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1155336#comment">0</a></a></p>
						</div>
						<p>Накануне шутники, сообщающие о минировании объектов на территории Санкт-Петербурга, изрядно подпортили нервы стражам... </p>
						<a href="https://chto-proishodit.ru/incidents/1155336" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
		                                                 
					<div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">                    
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="62b739ad-1c36-4b6d-8ece-f635b12f34e0"></div>
</div>                     
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
					<div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="17225"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div></div>                    
                     
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div> 
                                            
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Чиновники Санкт-Петербурга не оказывают поддержку спецоперации России на Украине" src="/uploads/posts/2022-04/1649437116_001-1.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/777">Чиновники Санкт-Петербурга не оказывают поддержку спецоперации России на Украине</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 8-04-2022, 20:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/777#comment">0</a></a></p>
						</div>
						<p>Власти Санкт-Петербурга практически отказались от публичной поддержки специальной операции России на Украине, сообщили... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/777" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербургским полицейским пришлось применить оружие при задержании нетрезвого несовершеннолетнего водителя" src="/uploads/posts/poster/1649521322_-.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1155333">Петербургским полицейским пришлось применить оружие при задержании нетрезвого несовершеннолетнего водителя</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 9-04-2022, 20:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1155333#comment">0</a></a></p>
						</div>
						<p>Накануне вечером Санкт-Петербургским правоохранителям пришлось около десяти минут догонять автомобиль, за рулём... </p>
						<a href="https://chto-proishodit.ru/incidents/1155333" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Подземные коммуникации «Азовстали» армия РФ в Мариуполе штурмовать не будут" src="/uploads/posts/poster/1649516679_2022-04-09-17-59-48.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1155326">Подземные коммуникации «Азовстали» армия РФ в Мариуполе штурмовать не будут</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 9-04-2022, 18:34</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1155326#comment">0</a></a></p>
						</div>
						<p>По последним данным, бойцы ВСУ и батальона «Азов» (запрещен в России) практически потеряли контроль над Мариуполем. Как... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1155326" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Германия готовится к жизни без поставок российского газа" src="/uploads/posts/poster/1649585912_4610.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1155379">Германия готовится к жизни без поставок российского газа</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 13:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1155379#comment">0</a></a></p>
						</div>
						<p>В Германии уже обозначили дату прекращения поставок российского газа как «День X», пишет британское издание The... </p>
						<a href="https://chto-proishodit.ru/economy/1155379" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
            
        </div>
	<div class="adsense"></div>         
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                               <h3>«ЧТО ПРОИСХОДИТ»</h3>
                               <p>Сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2022 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '63421dfc597e775acc7a81aa9c15d3b6f7372615';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
    		<!-- Вставка adsense -->
			<script type="text/javascript">
			$(function(){
			var insert_after = 2;
			var n =   parseInt($(".item-detail p").length);
			if (n >= insert_after){
				$($(".item-detail p")[insert_after]).after($(".adsense"));
				};
			});
			</script>     
    
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>