<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Правительства США и Великобритании ведут переговоры по газовой сделке &raquo;</title>
<meta name="description" content="Издание The Daily Telegraph сообщает, американские и британские политические власти близки к окончательному согласованию сделки по поставкам Лондону природного газа в сжиженной форме. Уточняется, что уже в ближайшие дни новый премьер-министр Великобритании Сунак может объявить о ее заключении. В">
<meta name="keywords" content="будет, Издание, сообщат, топлива, который, продан, оценивается, размере, миллиардов, кубических, метров, конкретные, объемы, обсуждаются, возможно, публично, сделок, российском, министерстве, иностранных">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Правительства США и Великобритании ведут переговоры по газовой сделке">
<meta property="og:url" content="https://chto-proishodit.ru/world/1174534">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1667892339_c4ee1273-8b98-473c-835a-1524c174b23e.jpeg">
<meta property="og:description" content="Издание The Daily Telegraph сообщает, что американские и британские политические власти близки к окончательному согласованию сделки по поставкам Лондону природного газа в сжиженной форме. Уточняется, что уже в ближайшие дни новый премьер-министр Великобритании Сунак может объявить о ее заключении.">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/world/1174534">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1667892339_c4ee1273-8b98-473c-835a-1524c174b23e.jpeg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads  <script async src="//jcyjly.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>  -->
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--Adsense <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>Правительства США и Великобритании ведут переговоры по газовой сделке</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 10:29</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> </a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/world/1174534#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">
                    
                    
                    	<img src="/uploads/posts/poster/1667892339_c4ee1273-8b98-473c-835a-1524c174b23e.jpeg" alt="Правительства США и Великобритании ведут переговоры по газовой сделке">
                    	
                        <div class="poster-description">Фото из открытых источников</div>
                    
                    
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">Издание The Daily Telegraph сообщает, что американские и британские политические власти близки к окончательному согласованию сделки по поставкам Лондону природного газа в сжиженной форме. Уточняется, что уже в ближайшие дни новый премьер-министр Великобритании Сунак может объявить о ее заключении. </p><p style="text-align:justify;">В газете отмечается, что это будет одна из крупнейших экономических сделок, объем топлива, который будет продан, оценивается в размере до 10 миллиардов кубических метров. При этом конкретные объемы еще обсуждаются, но возможно их так и не сообщат публично. </p><p style="text-align:justify;">В российском министерстве иностранных дел характеризуют такие решения европейских правительств как невыгодные для них и заметно усиливающие экономическое влияние США в Европе. </p></p>
								
                                <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1174534">Правительства США и Великобритании ведут переговоры по газовой сделке</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 10:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1174509">Политические власти Италии объявили о новом курсе по отношению к мигрантам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 23:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1174325">В венгерском правительстве выразили мнение об урегулировании ситуации на Украине</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 5-11-2022, 20:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1174251">Американское правительство приняло решение о формировании в Висбадене штаба по контролю за поставками оружия Киеву</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 5-11-2022, 11:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1174118">Маск намерен уволить многих сотрудников Twitter</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 3-11-2022, 16:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1174048">Военные Северной Кореи запустили ракеты в направлении Японского моря</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-11-2022, 17:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173970">Европейский союз обсуждает восстановление энергетической системы Украины</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 2-11-2022, 08:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173954">Достигнута новая договоренность о торговле между ЕАЭС и Ираном</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-11-2022, 21:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173927">Западный журналист считает, что восточные политические режимы в мировом масштабе становятся предпочтительнее западных</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 1-11-2022, 12:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173822">Представители МИДа рассказали о погибших россиянках в Сеуле от давки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 31-10-2022, 10:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/incidents/1173741">Во время давки в Сеуле умерли люди</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 30-10-2022, 11:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173617">ГПС Украины отмечает переброску российских войск и техники в Белоруссию</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 29-10-2022, 07:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173511">Эксперт оценил ситуацию на рынке топлива в ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-10-2022, 08:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173412">Американские политические власти намерены изменить свой план по отношению к ценам на нефть из России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-10-2022, 10:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173289">Правительство Шри-Ланки увеличило период действия выдаваемых российским гражданам виз</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-10-2022, 18:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173232">Турция поставляет Украине меньше беспилотников</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-10-2022, 11:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173187">На морской границе обменялись предупредительными выстрелами военные соединения КНДР и Южной Кореи</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-10-2022, 19:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173087">Отставной американский офицер указал, как затруднить поставки на Украину</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-10-2022, 17:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173068">Эксперт обозначила российские товары, востребованные в экономике ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-10-2022, 11:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1173043">В Италии сфомировано новое правительство</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-10-2022, 21:44</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                                           
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1174534'
            , ssoAuth: 'e30= 497706f11e8950d714ce2bafeb611ecd 1667921528'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                     
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="27-летний екатеринбуржец рассказал о переезде в ЮАР после объявления мобилизации" src="/uploads/posts/poster/1667720391_5110.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1174359">27-летний екатеринбуржец рассказал о переезде в ЮАР после объявления мобилизации</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-11-2022, 10:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1174359#comment">0</a></a></p>
						</div>
						<p>27-летний екатеринбуржец Константин рассказал, почему покинул Россию во время мобилизации. Он отметил, что в России у... </p>
						<a href="https://chto-proishodit.ru/russia/1174359" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Мобилизованного детского нейрохирурга из Башкирии вернули домой" src="/uploads/posts/poster/1667747947_95faedaefec520c0f18c1e093cf87f2f0eec7c69_1020_680_c.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1174386">Мобилизованного детского нейрохирурга из Башкирии вернули домой</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-11-2022, 18:19</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1174386#comment">0</a></a></p>
						</div>
						<p>54-летнего врача-нейрохирурга Ахмета Абубакирова из Стерлитамака мобилизовали 25 октября. Все это время мужчина... </p>
						<a href="https://chto-proishodit.ru/russia/1174386" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В венгерском правительстве выразили мнение об урегулировании ситуации на Украине" src="/uploads/posts/poster/1667669326_1829158516_0_0_3078_1732_1920x0_80_0_0_99df9a03b49d3b2b7a2e4a3b8c521d63.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1174325">В венгерском правительстве выразили мнение об урегулировании ситуации на Украине</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 5-11-2022, 20:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1174325#comment">0</a></a></p>
						</div>
						<p>В правительстве Венгрии высказали мнение об урегулировании украинского кризиса, его озвучила министр юстиции Варга. Она... </p>
						<a href="https://chto-proishodit.ru/world/1174325" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>

		            <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script> 
                    
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Волгограде жителей призвали спускаться в подвалы при сигнале воздушной тревоги" src="/uploads/posts/poster/1667817431_d9b8031e-e847-4b31-a347-771943eb9b8a.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1174469">В Волгограде жителей призвали спускаться в подвалы при сигнале воздушной тревоги</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 13:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1174469#comment">0</a></a></p>
						</div>
						<p>На одном из домов в Центральном районе Волгограда расклеили объявления, в которых граждан призывают спускаться в... </p>
						<a href="https://chto-proishodit.ru/russia/1174469" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Челябинской области прощаются с погибшим 33-летним мобилизованным в зоне СВО" src="/uploads/posts/poster/1667800455_5132.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1174423">В Челябинской области прощаются с погибшим 33-летним мобилизованным в зоне СВО</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 09:19</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1174423#comment">0</a></a></p>
						</div>
						<p>Челябинская область продолжает хоронить мобилизованных и 7 ноября в последний путь проведут 33-летнего Данила... </p>
						<a href="https://chto-proishodit.ru/russia/1174423" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Москве и Санкт-Петербурге на следующей неделе синоптики прогнозируют потепление" src="/uploads/posts/poster/1667720274_5109.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1174358">В Москве и Санкт-Петербурге на следующей неделе синоптики прогнозируют потепление</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-11-2022, 10:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1174358#comment">0</a></a></p>
						</div>
						<p>В центральной и северо-западной европейской России по прогнозам синоптиков на будущей неделе произойдет заметное... </p>
						<a href="https://chto-proishodit.ru/russia/1174358" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
		                                                 
		            <div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">                    
                    <div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="17225"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div></div>
                                         
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
					                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div>                   
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Президент Украины Владимир Зеленский перечислил 5 условий для начала переговоров с Россией" src="/uploads/posts/poster/1667883797_5178.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1174518">Президент Украины Владимир Зеленский перечислил 5 условий для начала переговоров с Россией</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Сегодня, 08:59</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1174518#comment">0</a></a></p>
						</div>
						<p>Президент Украины Владимир Зеленский в видеообращении, которые он записывает ежедневно с 24 февраля, рассказал, когда... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1174518" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Политические власти Италии объявили о новом курсе по отношению к мигрантам" src="/uploads/posts/poster/1667843191_1503906255_1481990223_headlineimage_adapt_1460_high_italy_migrants_041615_1429275635189.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1174509">Политические власти Италии объявили о новом курсе по отношению к мигрантам</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 23:49</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1174509#comment">0</a></a></p>
						</div>
						<p>Итальянское правительство начинает усиливать меры по контролю за мигрантами, прибывающими в страну. Недавно было... </p>
						<a href="https://chto-proishodit.ru/world/1174509" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербуржцы опасаются очередного снежного коллапса" src="/uploads/posts/2022-11/1667674982_73477.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/989">Петербуржцы опасаются очередного снежного коллапса</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 6-11-2022, 08:32</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/989#comment">0</a></a></p>
						</div>
						<p>Метеорологи анонсировали выпадение мокрого снега в Петербурге в первой половине дня 6 октября, после чего он может... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/989" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Санкт-Петербурге синоптики прогнозируют потепление" src="/uploads/posts/poster/1667822531_fea8d4b4-d51d-4a01-9b32-5c036f92295d_f.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/1174478">В Санкт-Петербурге синоптики прогнозируют потепление</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 15:19</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/1174478#comment">0</a></a></p>
						</div>
						<p>В Санкт-Петербурге на этой неделе по прогнозам синоптиков ожидается заметное потепление. Уже в понедельник утром... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/1174478" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
            
        </div>
	<div class="adsense"></div>         
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                               <h3>«ЧТО ПРОИСХОДИТ»</h3>
                               <p>Сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2022 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '63421dfc597e775acc7a81aa9c15d3b6f7372615';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
    		<!-- Вставка adsense -->
			<script type="text/javascript">
			$(function(){
			var insert_after = 2;
			var n =   parseInt($(".item-detail p").length);
			if (n >= insert_after){
				$($(".item-detail p")[insert_after]).after($(".adsense"));
				};
			});
			</script>     
    
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>