<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>США вынуждают Китай провести свою военную спецоперацию, чтобы силой подчинить Тайвань &raquo;</title>
<meta name="description" content="Сторонники республиканской оппозиции призвали президента Соединенных Штатов Джо Байдена признать независимость Тайваня. КНР настроены сохранять суверенитет государства. Специалисты издания «Взгляд» полагают, что в настоящее время у Пекина имеются все основания начать реализацию спецоперации. Бывший">
<meta name="keywords" content="видят, будет, признать, Тайвань, время, помощи, Китая, суверенитет, Сторонники, соперника, главного, влиять, можно, которого, «инструментом», является, намного, Америки, «Решимость, арене">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="США вынуждают Китай провести свою военную спецоперацию, чтобы силой подчинить Тайвань">
<meta property="og:url" content="https://chto-proishodit.ru/world/1152498">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1646481283_29840b71-73d7-4be4-8a12-1ccb427e286c.jpeg">
<meta property="og:description" content="Сторонники республиканской оппозиции призвали президента Соединенных Штатов Джо Байдена признать независимость Тайваня. КНР настроены сохранять суверенитет государства. Специалисты издания «Взгляд» полагают, что в настоящее время у Пекина имеются все основания начать реализацию спецоперации. Бывший">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/world/1152498">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1646481283_29840b71-73d7-4be4-8a12-1ccb427e286c.jpeg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads--><script async src="//sdblno.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--Adsense <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>США вынуждают Китай провести свою военную спецоперацию, чтобы силой подчинить Тайвань</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 14:59</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> </a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/world/1152498#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    
                    	<img src="/uploads/posts/poster/1646481283_29840b71-73d7-4be4-8a12-1ccb427e286c.jpeg" alt="США вынуждают Китай провести свою военную спецоперацию, чтобы силой подчинить Тайвань">
                    	
                        <div class="poster-description">Фото из открытых источников</div>
                    
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">Сторонники республиканской оппозиции призвали президента Соединенных Штатов Джо Байдена признать независимость Тайваня. КНР настроены сохранять суверенитет государства. </p><p style="text-align:justify;">Специалисты издания «Взгляд» полагают, что в настоящее время у Пекина имеются все основания начать реализацию спецоперации. Бывший президент США Дональд Трамп полагает, что в скором времени Китай будет вынужден подчинить Тайвань при помощи силы. </p><p class="quote" style="text-align:justify;">«Потому что китайцы видят, как глупо управляют Соединенными Штатами. Они видят, что наши лидеры некомпетентны, и, конечно, они это сделают, пришло их время», – сообщил во время разговора с Fox Business. </p><p style="text-align:justify;">Белому дому выгодна позиция Тайбэя, поскольку если КНР объединится с Тайванем, то зона военного и экономического господства на мировой арене Китая будет намного шире. Для Америки Тайвань является «инструментом», при помощи которого можно влиять на главного соперника Вашингтона. </p><p class="quote" style="text-align:justify;">«Решимость и воля китайского народа защищать национальный суверенитет и территориальную целостность непоколебимы», – отметил официальный представитель МИД Китая Ван Вэньбинь. </p><p style="text-align:justify;">Стоит признать, что вне зависимости от того, насколько обоснованы подозрения о готовящейся операции, силовой вариант решения тайваньской проблемы в Пекине наверняка обсуждается. </p></p>
                                
                                	
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                                                  
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151940">Страны НАТО предупредили о «самом страшном кошмаре» Путина</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-02-2022, 14:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151831">«Присоединим к РФ»: политолог Перенджиев предупредил Финляндию о последствиях вступления в НАТО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2022, 08:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151822">Посол США в Варшаве допустил столкновение между НАТО и Россией</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2022, 21:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151747">Военкор Котенок: боевые корабли Китая вошли в территориальные воды Тайваня</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2022, 11:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151718">Николас Уильямс: силы НАТО планируют расширять военное присутствие на востоке</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2022, 00:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151506">Шольц заявил о невозможности блокировки «Северного потока-2»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-02-2022, 17:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151255">Врач Звонков рассказал, что грозит заболевшей коронавирусом королеве Елизавете II</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-02-2022, 19:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151156">Президент Сербии Вучич проанализировал возможность страны вступить в НАТО</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-02-2022, 01:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151124">Немецкий политолог Рар: на Мюнхенской конференции говорят только о войне в Европе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-02-2022, 17:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1151082">Sohu: Старенький Ил-38 сорвал секретную операцию ВМС США в территориальных водах РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-02-2022, 12:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150861">«Чжунго жибао» обвинило США в организации кампании по дезинформации населения о «вторжении» России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-02-2022, 13:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150853">НАТО  развертывает свои подразделения у границ Приднестровья</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-02-2022, 13:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150674">Генерал ВСУ Романенко назвал вторжение ВС России в Украину желанием Путина</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-02-2022, 22:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150623">Гауптман: Если пара российских танков увязла в грязи, Украине не стоит сильно радоваться</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-02-2022, 16:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150589">Sohu: попытка Польши опозорить армию РФ обернулась крайне неприятным итогом</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-02-2022, 13:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150310">РИА Новости: Куда заведет Польшу конфликт с Европой</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 13-02-2022, 11:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150209">Bloomberg: РФ и Европа важны друг для друга, когда речь идёт о нефти</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-02-2022, 14:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1150184">Исчезнувшие миллиарды. Кто растащил бюджет США на борьбу с ковидом COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 12-02-2022, 12:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1149531">В Хорватии успокоили правящую элиту, предсказав итог кризиса после пандемии коронавируса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 7-02-2022, 14:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1149399">Российский Су-30 перехватил над Сирией истребитель F-15 ВВС США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 6-02-2022, 13:34</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>                       
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1152498'
            , ssoAuth: 'e30= c16d97bcdc6837217035f140aec35dc3 1646484535'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Генштаб ВС Украины разъяснил, почему ВС РФ до сих пор не высадили десант в Одессе" src="/uploads/posts/poster/1646388630_1958a355-0e0f-41ba-8bba-d9ce6e5f4fce.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1152407">Генштаб ВС Украины разъяснил, почему ВС РФ до сих пор не высадили десант в Одессе</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 13:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1152407#comment">0</a></a></p>
						</div>
						<p>Генштаб ВСУ озвучил несколько версий, почему еще российский десант не высадился в Одессе. Не располагая точными... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1152407" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Гостомель вошел русский десант" src="/uploads/posts/poster/1646465805_89929e02-7e35-4f04-b683-3ad5624bd0e4.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1152472">В Гостомель вошел русский десант</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Сегодня, 10:54</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1152472#comment">0</a></a></p>
						</div>
						<p>В украинских СМИ появились сообщения о том, что в Гостомель вошли российские десантники из 31-й десантно-штурмовой... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1152472" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Сатановский допустил окончание военной спецоперации ВС РФ за пределами Украины" src="/uploads/posts/poster/1646422184_037cf1f1-b074-443f-bb64-5f6ad5299747.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1152455">Сатановский допустил окончание военной спецоперации ВС РФ за пределами Украины</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 23:44</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1152455#comment">0</a></a></p>
						</div>
						<p>Отправки оружия для украинской армии не сойдут Германии так просто с рук, и то, о чем заявляет канцлер страны Олаф... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1152455" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>

		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Военкор Котенок рассказал, почему замедлилось продвижение ВС РФ в ходе спецоперации" src="/uploads/posts/poster/1646397850_09101005-06d8-430a-b03e-7392fd698702.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1152423">Военкор Котенок рассказал, почему замедлилось продвижение ВС РФ в ходе спецоперации</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 16:19</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1152423#comment">0</a></a></p>
						</div>
						<p>О причинах снижения темпов продвижения российских военных по территории Украины, где они проводят военную спецоперацию,... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1152423" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="СМИ сообщают о прибытии первых иностранных наемников в Украину" src="/uploads/posts/poster/1646237533_1-6-1200x740.png">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1152292">СМИ сообщают о прибытии первых иностранных наемников в Украину</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 2-03-2022, 19:34</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1152292#comment">0</a></a></p>
						</div>
						<p>Первые группировки наёмников иностранных государств уже начали прибывать в Украину. Целью этих «романтиков с большой... </p>
						<a href="https://chto-proishodit.ru/polotics/1152292" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Деньги зачислятся на карту: кто 3 марта получит сразу 20 тысяч рублей от ПФР" src="/uploads/posts/poster/1646229632_vypl-na-det.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1152283">Деньги зачислятся на карту: кто 3 марта получит сразу 20 тысяч рублей от ПФР</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 2-03-2022, 17:44</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1152283#comment">0</a></a></p>
						</div>
						<p>С 3 марта Пенсионный фонд перечислит многим российским гражданам выплаты. Но начислят эти выплаты только тем, кто ранее... </p>
						<a href="https://chto-proishodit.ru/economy/1152283" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
		                                                 
					<div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">
					                    
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="62b739ad-1c36-4b6d-8ece-f635b12f34e0"></div>
</div>                     
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div> 
                                            
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Ленинградской области нашли бочку со сгоревшими останками местной жительницы" src="/uploads/posts/poster/1646219319____.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1152265">В Ленинградской области нашли бочку со сгоревшими останками местной жительницы</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 2-03-2022, 14:39</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1152265#comment">0</a></a></p>
						</div>
						<p>Накануне на одном из участков СНТ «Строитель» в Лужском районе Ленинградской области была найдена металлическая бочка с... </p>
						<a href="https://chto-proishodit.ru/incidents/1152265" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Поток жалоб на стихийные мусорные свалки в Петербурге не уменьшается" src="/uploads/posts/2022-03/1646307362_2022-03-03-14_34_25.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/758">Поток жалоб на стихийные мусорные свалки в Петербурге не уменьшается</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 3-03-2022, 14:58</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/758#comment">0</a></a></p>
						</div>
						<p>На сайте «Наш Санкт-Петербург» в статусе «на рассмотрении» находится почти две тысячи жалоб по поводу скопления... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/758" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Кто или что 2 марта погубило румынских военных пилотов вблизи Одессы, у которой идут бои?" src="/uploads/posts/poster/1646308274_a66635c2-d940-4cdb-9ae7-359e93864a83.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1152338">Кто или что 2 марта погубило румынских военных пилотов вблизи Одессы, у которой идут бои?</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 3-03-2022, 15:09</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1152338#comment">0</a></a></p>
						</div>
						<p>Эксперты рассказали о том, что могло стать причиной крушения румынских истребителя и вертолета недалеко от Одессы.... </p>
						<a href="https://chto-proishodit.ru/polotics/1152338" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Это надо знать: почему идет спецоперация на Украине" src="/uploads/posts/2022-03/1646396662_64564.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/760">Это надо знать: почему идет спецоперация на Украине</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 15:27</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/760#comment">0</a></a></p>
						</div>
						<p>Медиахолдинг «Патриот» просит своих партнеров и всех, кому небезразлично донесение правдивой информации до читателя,... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/760" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
            
        </div>
	<div class="adsense"></div>         
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                               <h3>«ЧТО ПРОИСХОДИТ»</h3>
                               <p>Сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2021 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '363acf76df1e901171a469c93b4ae09cb30ff04c';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
    		<!-- Вставка adsense -->
			<script type="text/javascript">
			$(function(){
			var insert_after = 2;
			var n =   parseInt($(".item-detail p").length);
			if (n >= insert_after){
				$($(".item-detail p")[insert_after]).after($(".adsense"));
				};
			});
			</script>     
    
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>