<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>От вакцины AstraZeneca в Австралии умерло больше, чем от коронавируса COVID-19 &raquo;</title>
<meta name="description" content="Авторы американского издания USA Today сообщили о том, что вакцина от коронавируса AstraZeneca, разработанная Оксфордским университетом, привела к такому количеству смертей в Австралии, какого не было при самом коронавирусе. Об этом сообщает «Газета.Ru». «Главный санитарный врач Австралии Пол Келли">
<meta name="keywords" content="AstraZeneca, Австралии, подчеркнул, вакцинации, смертей, после, коронавируса, сообщили, развития, граждан, зафиксирован, данный, симптом, тромбоза, многих, крови, свертывания, Напомним, ранее, специалисты">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="От вакцины AstraZeneca в Австралии умерло больше, чем от коронавируса COVID-19">
<meta property="og:url" content="https://chto-proishodit.ru/world/1127047">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1624309984_ace2cd8f-7d43-491d-a7fb-1412e87d0ead.jpeg">
<meta property="og:description" content="Авторы американского издания USA Today сообщили о том, что вакцина от коронавируса AstraZeneca, разработанная Оксфордским университетом, привела к такому количеству смертей в Австралии, какого не было при самом коронавирусе. Об этом сообщает «Газета.Ru». «Главный санитарный врач Австралии Пол Келли">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/world/1127047">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1624309984_ace2cd8f-7d43-491d-a7fb-1412e87d0ead.jpeg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads--><script async src="//uwwaml.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--AdFox--><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <!--TDS--><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "myTarget": "1399537",
    "betweenDigital": "1404321"
};
var adUnits = [
    {
        "code": "adfox_160325782696327457",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3985053"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "847836"
                }
            }
        ],
        "sizes": [
            [
                300,
                300
            ]
        ]
    },
    {
        "code": "adfox_160325787216443749",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3966247"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "836411"
                }
            }
        ],
        "sizes": [
            [
                728,
                90
            ]
        ]
    },
    {
        "code": "adfox_160325790186198009",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3985054"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "847839"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }
];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>От вакцины AstraZeneca в Австралии умерло больше, чем от коронавируса COVID-19</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 00:14</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> </a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/world/1127047#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    <img src="/uploads/posts/poster/1624309984_ace2cd8f-7d43-491d-a7fb-1412e87d0ead.jpeg" alt="От вакцины AstraZeneca в Австралии умерло больше, чем от коронавируса COVID-19">
                    <div class="poster-description"></div>
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            <div id="adfox_160325787216443749"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 311920,
        containerId: 'adfox_160325787216443749',
        params: {
            pp: 'g',
            ps: 'ekti',
            p2: 'gzev'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">Авторы американского издания USA Today сообщили о том, что вакцина от коронавируса AstraZeneca, разработанная Оксфордским университетом, привела к такому количеству смертей в Австралии, какого не было при самом коронавирусе. Об этом сообщает «Газета.Ru». </p><p class="quote"><p style="text-align:justify;">«Главный санитарный врач Австралии Пол Келли призвал граждан страны, которые привились от коронавируса первой дозой препарата AstraZeneca, не затягивать с получением второй дозы. И это несмотря на то, что в Австралии количество смертей от вакцинации превышает летальность от коронавируса», - рассказывают обозреватели. </p></p><p style="text-align:justify;">Австралийский эксперт подчеркнул, что преимущества вакцины AstraZeneca в борьбе с коронавирусом существенно перевешивают риск развития свертывания крови. У многих граждан был зафиксирован данный симптом после вакцинации. </p><p style="text-align:justify;">Напомним, ранее специалисты Эдинбургского университета сообщили о том, что вакцинация препаратом AstraZeneca повышает риск развития тромбоза, кровотечений и аутоиммунных проблем. Профессор Азиз Шейх подчеркнул, что данные риски для большинства людей довольно низкие. </p><p style="text-align:justify;">Отметим, что в ряде стран с февраля текущего года перестали использовать AstraZeneca после того, как получили информацию о побочных эффектах в виде тромбов. </p></p>
                                <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Автор текста: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>                                   
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1127047">От вакцины AstraZeneca в Австралии умерло больше, чем от коронавируса COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 00:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126926">В Турции продлевают туристический сезон: министр объявил дату</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-06-2021, 20:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126782">Сотрудничество с Россией по «Спутнику V» может спасти Индию от коронавируса COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 19-06-2021, 04:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126777">«Очередная попытка ударить по нашим интересам»: глава ЦАР обвинил западные СМИ во лжи</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-06-2021, 21:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126728">Жена Виктора Бута ведёт переговоры с адвокатами из США о защите мужа</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-06-2021, 15:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126678">США из-за российских противолодочных самолетов впервые прикрыли свою субмарину истребителями F-22</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 18-06-2021, 09:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126667">Forbes: ВМС США придумали, как защититься от гиперзвуковых ракет РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 17-06-2021, 23:59</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126551">Пентагон запланировал провокационный проход эсминца «Лабун» под Крымским мостом</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 16-06-2021, 23:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126445">Американцы отработали удары по  российским ракетным батареям С-400 «Триумф»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-06-2021, 20:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126423">Российские и сирийские военные провели секретную встречу в сирийской Латакии</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-06-2021, 15:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126384">Медленно и неэффективно: Россотрудничеству грозят новые перемены</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-06-2021, 11:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126360">Экипаж норвежского военного корабля поднял флаг ЛГБТ-сообщества</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 15-06-2021, 07:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126340">Расследование СК о захвате россиян может вызвать вопросы к властям Украины</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 21:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126346">Sohu предупредило РФ о коварном трюке НАТО с ракетами</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 19:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1126336">Белоруссия призналась в прослушке польского консула</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 18:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126321">Матеуш Моравецкий: Польша обижена на Европу и готовится к выходу из ЕС</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 15:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126312">Military Watch: РФ нашла способ разорить ВВС США</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 14:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126299">19FortyFive назвал Тихоокеанский флот России «грозной силой»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 13:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/1126302">Военные конвои США были атакованы сразу в четырех провинциях Ирака</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 13:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1126248">NYT: Байден хочет сплотить G7, чтобы совместно выступить против влияния Китая</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 14-06-2021, 07:14</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>                        
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1127047'
            , ssoAuth: 'e30= 6925eeea72d5b162e7c7b1a5f7080bab 1624311971'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2>                   
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Кому нельзя делать прививку от коронавируса при обязательной вакцинации" src="/uploads/posts/poster/1624085321_763.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1126792">Кому нельзя делать прививку от коронавируса при обязательной вакцинации</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 19-06-2021, 11:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1126792#comment">0</a></a></p>
						</div>
						<p>Не все взрослое население сможет вакцинироваться, поскольку существует ряд медицинских противопоказаний для получения... </p>
						<a href="https://chto-proishodit.ru/health/1126792" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="200 долларов за баррель: Новый «суперцикл» опасен для России" src="/uploads/posts/poster/1624101337_vllkyt4d7111h23gd_a26eb2f3.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1126815">200 долларов за баррель: Новый «суперцикл» опасен для России</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 19-06-2021, 14:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1126815#comment">0</a></a></p>
						</div>
						<p>Стремительно дорожающая нефть для России может быть опасной. «Черное золото» уже добралось до отметки 73 доллара за... </p>
						<a href="https://chto-proishodit.ru/economy/1126815" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="«Спутник V», «ЭпиВакКорона», «КовиВак»: какую вакцину выбрать, чтобы привиться?" src="/uploads/posts/poster/1624193212_923.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1126917">«Спутник V», «ЭпиВакКорона», «КовиВак»: какую вакцину выбрать, чтобы привиться?</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 20-06-2021, 16:49</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1126917#comment">0</a></a></p>
						</div>
						<p>В России на текущий момент имеются четыре зарегистрированные вакцины от коронавируса «Гам-Ковид-Вак» («Спутник V»),... </p>
						<a href="https://chto-proishodit.ru/health/1126917" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>

		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Главный терапевт РФ объяснила, как получить справку о противопоказаниях к вакцинации от COVID-19" src="/uploads/posts/poster/1624080009_756.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1126785">Главный терапевт РФ объяснила, как получить справку о противопоказаниях к вакцинации от COVID-19</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 05:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1126785#comment">0</a></a></p>
						</div>
						<p>После введения рядом регионов нормы о вакцинации определенных категорий населения встал вопрос о том, кто может... </p>
						<a href="https://chto-proishodit.ru/health/1126785" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В акватории Черного моря российский патрульный корабль начал преследование трех судов НАТО" src="/uploads/posts/poster/1624168286_785.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1126872">В акватории Черного моря российский патрульный корабль начал преследование трех судов НАТО</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 20-06-2021, 09:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1126872#comment">0</a></a></p>
						</div>
						<p>В акватории Черного моря российский патрульный корабль начал преследование трех судов НАТО. Об этом сообщает... </p>
						<a href="https://chto-proishodit.ru/polotics/1126872" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Британские врачи рассказали об особенностях индийского штамма коронавируса" src="/uploads/posts/poster/1624117945_koronavirus_0-1024x579.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1126845">Британские врачи рассказали об особенностях индийского штамма коронавируса</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 19-06-2021, 19:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1126845#comment">0</a></a></p>
						</div>
						<p>Врачи указали на особенности распространения индийского штамма коронавируса, который характерен только для данной... </p>
						<a href="https://chto-proishodit.ru/health/1126845" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
		             
                                        
					<div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">
					<div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="17225"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div></div>                    
                    
                                         
                    
                    <div class="sidebar-box">
    
<div id="adfox_160325782696327457"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 311920,
        containerId: 'adfox_160325782696327457',
        params: {
            pp: 'g',
            ps: 'ekti',
            p2: 'gzex'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
    
</div>
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div> 
                                            
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Британские медики назвали основной признак COVID-19 коронавируса у вакцинированных людей" src="/uploads/posts/poster/1624247210_1c701f32-9231-4a78-a2db-2fd54a15a133.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1126945">Британские медики назвали основной признак COVID-19 коронавируса у вакцинированных людей</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 08:44</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1126945#comment">0</a></a></p>
						</div>
						<p>Случаи заражения индийским штаммом коронавируса зафиксированы уже и в России. Подхватить эту мутацию могут в том числе... </p>
						<a href="https://chto-proishodit.ru/health/1126945" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Назван симптом ковида, который наблюдается только у привитых" src="/uploads/posts/poster/1624173283_791.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/health/1126878">Назван симптом ковида, который наблюдается только у привитых</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 20-06-2021, 10:44</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/health/1126878#comment">0</a></a></p>
						</div>
						<p>Ученые сообщили о характерном симптоме коронавируса, который проявляется только у вакцинированных граждан. Специалисты... </p>
						<a href="https://chto-proishodit.ru/health/1126878" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="В Турции продлевают туристический сезон: министр объявил дату" src="/uploads/posts/poster/1624203045_932.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1126926">В Турции продлевают туристический сезон: министр объявил дату</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 20-06-2021, 20:04</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1126926#comment">0</a></a></p>
						</div>
						<p>Как заявил сразу после сообщения о возобновлении авиасообщения с Россией министр культуры и туризма Мехмет Нури Эрсой,... </p>
						<a href="https://chto-proishodit.ru/world/1126926" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Сотрудничество с Россией по «Спутнику V» может спасти Индию от коронавируса COVID-19" src="/uploads/posts/poster/1624066289_a139a508-fcf2-4e5c-8bf8-efb4ec60ca65.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1126782">Сотрудничество с Россией по «Спутнику V» может спасти Индию от коронавируса COVID-19</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 19-06-2021, 04:34</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1126782#comment">0</a></a></p>
						</div>
						<p>Автор индийского издания The Financial Express Амир Улла Хан рассказал, каким образом Индия может спастись от нового... </p>
						<a href="https://chto-proishodit.ru/world/1126782" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
            
        </div>
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                                <h3>«ЧТО ПРОИСХОДИТ»</h3>
                                <p>Сетевое издание «ЧТО ПРОИСХОДИТ» зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br> 
                                    Регистрационный номер СМИ ЭЛ № ФС77-77073 от 06.11.2019г., учредитель Туманова Н.В., Главный редактор: Туманова Н.В. Адрес редакции: : 400081, Россия, Волгоградская область, г. Волгоград, ул.Пойменная, д.4. Контакты: info@chto-proishodit.ru, +7(927)067-6234.<br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/editors.html">Редакция</a></li>
                                    <li><a href="/contacts.html">Контакты</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2021 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '363acf76df1e901171a469c93b4ae09cb30ff04c';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
 
    
    
   
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-172747335-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-172747335-1');
</script>    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2694178", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2694178;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>