<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Супруги Редченко Василий и Галина из Омской области приняли в семью бойца СВО, от которого отказалась мать &raquo;</title>
<meta name="description" content="В Омской области семья приняла бойца «военной спецоперации», от которого отказалась родная мать.Участник «военной спецоперации» Максим Поляков не общается с родными еще с 2014 года, так как политические события, которые тогда прошли на территории Украины, развели его и его родных по разные стороны">
<meta name="keywords" content="Максим, «военной, спецоперации», Поляков, Украины, территории, неделю, получить, которые, потом, Галина, После, этого, связи, ранения, после, семья, Радченко, встречали, приехал">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Супруги Редченко Василий и Галина из Омской области приняли в семью бойца СВО, от которого отказалась мать">
<meta property="og:url" content="https://chto-proishodit.ru/russia/1178918">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1672117962_6387.jpg">
<meta property="og:description" content="В Омской области семья приняла бойца «военной спецоперации», от которого отказалась родная мать. Участник «военной спецоперации» Максим Поляков не общается с родными еще с 2014 года, так как политические события, которые тогда прошли на территории Украины, развели его и его родных по разные стороны">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/russia/1178918">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1672117962_6387.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads  <script async src="//jcyjly.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>  -->
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--Adsense <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>Супруги Редченко Василий и Галина из Омской области приняли в семью бойца СВО, от которого отказалась мать</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 09:19</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> Анна Лисова</a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/russia/1178918#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">
                    
                    
                    	<img src="/uploads/posts/poster/1672117962_6387.jpg" alt="Супруги Редченко Василий и Галина из Омской области приняли в семью бойца СВО, от которого отказалась мать">
                    	
                        <div class="poster-description">Фото из открытых источников</div>
                    
                    
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">В Омской области семья приняла бойца «военной спецоперации», от которого отказалась родная мать. </p><p style="text-align:justify;">Участник «военной спецоперации» Максим Поляков не общается с родными еще с 2014 года, так как политические события, которые тогда прошли на территории Украины, развели его и его родных по разные стороны баррикад. </p><p style="text-align:justify;">Максим Поляков родом из Одессы. Он некоторое время служил в ВСУ, а потом поступил в Военную академию связи имени Буденного в Санкт-Петербурге. После этого он очень мало общался с матерью и братом, а с 2014 года их родственные связи были оборваны. </p><p style="text-align:justify;">Сейчас его семья – это Василий и Галина Радченко из поселка Марьяновка. У пары есть двое взрослых дочерей и четверо внуков. Максим Поляков стал для них сыном, хотя приняли они его в дом лишь несколько месяцев назад. Они решили помочь ему, когда узнали, что он нуждается в дорогостоящей операции после ранения в зоне проведения «военной спецоперации». </p><p style="text-align:justify;">Оказав ему финансовую помощь, они захотели с ним встретиться. Эту встречу организовал Первый канал. После этого они начали общаться и Максим даже гостил у семьи Радченко неделю. </p><p class="quote" style="text-align:justify;">«26 ноября Максимка приехал к нам, встречали его в Омске. Остался на неделю. Мы его полюбили как сына», - рассказала Галина. </p><p style="text-align:justify;">Эта история доказывает, что не всегда средств, которые могут получить участники «военной спецоперации», достаточно для того, чтобы получить лечение после ранения. А ведь стоит учитывать, что не всем удается потом вернуться к полноценной жизни и существовать придется на государственные выплаты, если их удастся оформить. </p><p style="text-align:justify;">Отметим, «военная спецоперация» РФ на территории Украины продолжается уже 307 дней. </p></p>
								
                                <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1050">Краснов о поездке Пригожина на передовую: выбьет своим бойцам все необходимое для выполнения задач</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 11:15</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178925">Депутат Госдумы Александр Ильтяков от Курганской области возмутился, что мобилизованные подметали плац вместо боевой подготовки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 10:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178918">Супруги Редченко Василий и Галина из Омской области приняли в семью бойца СВО, от которого отказалась мать</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 09:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178842">Свой прогноз на 2023 год озвучил на страницах  «Газета.Ru» политолог Георгий Бовт</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 13:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1178828">В РФ вырастут заработные платы в 2023 году, прибавка положена не только бюджетникам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 10:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1178812">В 2022 году российская экономика пережила серьезный стресс, но не рухнула, сохранив, в том числе, рынок жилья</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 08:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178747">Поджигателем помещения военкомата в Саратовской области оказался бывший депутат</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-12-2022, 14:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1178739">Белгородские власти будут рассказывать родителям школьников о минных полях через мессенджеры</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-12-2022, 12:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1178703">Антонов: главная цель ослабления рубля состоит в минимизации бюджетного дефицита</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-12-2022, 09:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178626">В России снова выросло количество угонов автомобилей, рассказывает компания «АльфаСтрахование»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-12-2022, 09:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1178615">Эксперт рассказал об ослаблении доллара</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-12-2022, 08:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178559">Военкор Коц призвал не надеяться, что ЗРК Patriot якобы несколько месяцев будут ехать в Киев</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-12-2022, 15:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178551">Песков прокомментировал заявление Зеленского</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-12-2022, 14:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1178406">«Ъ»: Рост спроса на автомашины с пробегом в декабре 2022 года в России наблюдают только автосалоны</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-12-2022, 09:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1178359">Мобилизованный 43-летний Алексей из Каменска-Уральского погиб от осколочного ранения</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-12-2022, 17:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178332">UFA1.RU: Уже более месяца семья многодетного уфимца пытается вернуть его домой из зоны спецоперации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-12-2022, 15:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178331">Есть ли повод для волнений? Американское оружие против  оперативности ВС из РФ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-12-2022, 14:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178286">Через 2,5 месяца удалось вернуть с фронта мобилизованного многодетного отца из Челябинска</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 21-12-2022, 08:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/polotics/1178258">Яреньгина рассказала, стоит ли людям предаваться унынию в Новый год</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-12-2022, 17:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1178220">Челябинский облсуд принял решение по заявлению военкомата о демобилизации многодетного фермера</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 20-12-2022, 15:09</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                                           
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1178918'
            , ssoAuth: 'e30= 73c3cbce05dc7c2f6e0111b6a52f6e50 1672144404'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                     
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Агентство по страхованию вкладов ищет, куда дели деньги четыре тысячи российских банкиров" src="/uploads/posts/poster/1672044960_6375.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1178840">Агентство по страхованию вкладов ищет, куда дели деньги четыре тысячи российских банкиров</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 12:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1178840#comment">0</a></a></p>
						</div>
						<p>Гендиректор госкорпорации Агентство по страхованию вкладов (АСВ) Андрей Мельников прокомментировал ситуацию на рынке за... </p>
						<a href="https://chto-proishodit.ru/economy/1178840" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Депутат Госдумы Александр Ильтяков от Курганской области возмутился, что мобилизованные подметали плац вместо боевой подготовки" src="/uploads/posts/poster/1672125234_522a1475-bcdc-4425-8447-8d87ffdba3ca.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/1178925">Депутат Госдумы Александр Ильтяков от Курганской области возмутился, что мобилизованные подметали плац вместо боевой подготовки</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Сегодня, 10:34</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/1178925#comment">0</a></a></p>
						</div>
						<p>Мобилизованные из Курганской области не готовят к боевым действиям, а заставляют подметать плац. Об этом рассказал... </p>
						<a href="https://chto-proishodit.ru/russia/1178925" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Антонов: главная цель ослабления рубля состоит в минимизации бюджетного дефицита" src="/uploads/posts/poster/1671949666_6389c85f-fb28-4f4b-8e19-838f07a8eac5.png">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1178703">Антонов: главная цель ослабления рубля состоит в минимизации бюджетного дефицита</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 25-12-2022, 09:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1178703#comment">0</a></a></p>
						</div>
						<p>Ослабление рубля может проводиться преднамеренно для того, чтобы снизить бюджетный дефицит. Об этом заявил финансовый... </p>
						<a href="https://chto-proishodit.ru/economy/1178703" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>

		            <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script> 
                    
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Известный тату-мастер из Екатеринбурга Василий Суворов отправился в зону СВО" src="/uploads/posts/poster/1672051943_f8dfdb7e-6427-4935-b765-9ade9627df22.png">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/ukraine/1178855">Известный тату-мастер из Екатеринбурга Василий Суворов отправился в зону СВО</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 13:59</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/ukraine/1178855#comment">0</a></a></p>
						</div>
						<p>В зону «военной спецоперации» отправился мастер тату из Екатеринбурга Василий Суворов. О цели своей поездки он сообщил... </p>
						<a href="https://chto-proishodit.ru/world/ukraine/1178855" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Водителям в России сообщили, как не купить &amp;quot;распил&amp;quot; или &amp;quot;утопленника&amp;quot; из Японии в 2022 году" src="/uploads/posts/poster/1671945318_1721f32c-6392-4de3-b217-aeaa819f5a7d.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/technology/auto/1178698">Водителям в России сообщили, как не купить &amp;quot;распил&amp;quot; или &amp;quot;утопленника&amp;quot; из Японии в 2022 году</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 25-12-2022, 09:09</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/technology/auto/1178698#comment">0</a></a></p>
						</div>
						<p>Покупая автомобиль, крайне важно знать его историю, и быть уверенным, что это не «распил» или «утопленник». Японские... </p>
						<a href="https://chto-proishodit.ru/technology/auto/1178698" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Военный эксперт Дандыкин объяснил, как ЧВК «Вагнер» открыли возможность для нового наступления в СВО" src="/uploads/posts/2022-12/1671975253_2022-11-30-17_33_28.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/military/1048">Военный эксперт Дандыкин объяснил, как ЧВК «Вагнер» открыли возможность для нового наступления в СВО</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 25-12-2022, 16:51</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/military/1048#comment">0</a></a></p>
						</div>
						<p>В настоящее время наиболее боеспособные силы ВСУ сконцентрированы у города Бахмут, который они обороняют от штурмовиков... </p>
						<a href="https://chto-proishodit.ru/military/1048" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
		                                                 
		            <div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">                    
                    <div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div class="smi24__informer smi24__auto" data-smi-blockid="17225"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div></div>
                                         
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
					                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div>                   
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Что будет в новом 2023 году с банковским пластиком" src="/uploads/posts/poster/1671884253_1608889986_1355198.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1178663">Что будет в новом 2023 году с банковским пластиком</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-12-2022, 15:24</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1178663#comment">0</a></a></p>
						</div>
						<p>Банк России сообщил о том, что отечественные банки побили десятилетний рекорд по выпуску кредитных карт. По данным ЦБ,... </p>
						<a href="https://chto-proishodit.ru/economy/1178663" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Le Figaro: экономика РФ изменилась под воздействием западных санкций, но не рухнула" src="/uploads/posts/poster/1671983955_sankcii.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1178778">Le Figaro: экономика РФ изменилась под воздействием западных санкций, но не рухнула</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 25-12-2022, 19:04</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1178778#comment">0</a></a></p>
						</div>
						<p>Российская экономика серьезно изменилась под воздействием санкций, которые были введены против нее, но при этом она не... </p>
						<a href="https://chto-proishodit.ru/polotics/1178778" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Белгородские власти будут рассказывать родителям школьников о минных полях через мессенджеры" src="/uploads/posts/poster/1671960136_6351.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1178739">Белгородские власти будут рассказывать родителям школьников о минных полях через мессенджеры</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 25-12-2022, 12:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1178739#comment">0</a></a></p>
						</div>
						<p>Губернатор Белгородской области Вячеслав Гладков заявил о том, что власти будут предоставлять важную информацию... </p>
						<a href="https://chto-proishodit.ru/polotics/1178739" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
                
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Олейник выразил мнение о причинах вызова Зеленского в США" src="/uploads/posts/poster/1671887965_1093992_full.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/world/1178670">Олейник выразил мнение о причинах вызова Зеленского в США</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 24-12-2022, 16:29</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/world/1178670#comment">0</a></a></p>
						</div>
						<p>Бывший представитель украинского законодательного органа Олейник считает, что выбор времени визита руководителя... </p>
						<a href="https://chto-proishodit.ru/world/1178670" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
                 

                        
                  
                
			</div>
		</div>
	</div>
            
        </div>
	<div class="adsense"></div>         
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                               <h3>«ЧТО ПРОИСХОДИТ»</h3>
                               <p>Сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="#"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="#"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2022 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '63421dfc597e775acc7a81aa9c15d3b6f7372615';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
    		<!-- Вставка adsense -->
			<script type="text/javascript">
			$(function(){
			var insert_after = 2;
			var n =   parseInt($(".item-detail p").length);
			if (n >= insert_after){
				$($(".item-detail p")[insert_after]).after($(".adsense"));
				};
			});
			</script>     
    
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>