<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Пенсионерам придет по 21 тыс. рублей с 1 февраля &raquo;</title>
<meta name="description" content="Скоро на эту сумму смогут рассчитывать все. Денежные выплаты в увеличенном размере придут многим российским пенсионерам в первых числах февраля, сообщает информационный портал PRIMPRESS.Размер предназначенных средств будет зависеть от региона проживания пожилых людей. Например, в Московском регионе">
<meta name="keywords" content="регионе, тысяч, рублей, выплаты, размер, февраля, пенсионерам, пенсионеры, должен, которые, рассчитывать, смогут, пенсии, людям, старше, только, поступать, проживают, будут, Такие">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Пенсионерам придет по 21 тыс. рублей с 1 февраля">
<meta property="og:url" content="https://chto-proishodit.ru/russia/1148656">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1643628267_2162.jpg">
<meta property="og:description" content="Скоро на эту сумму смогут рассчитывать все. Денежные выплаты в увеличенном размере придут многим российским пенсионерам в первых числах февраля, сообщает информационный портал PRIMPRESS. Размер предназначенных средств будет зависеть от региона проживания пожилых людей. Например, в Московском">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/russia/1148656">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=18832" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=18832"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=18832" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/poster/1643628267_2162.jpg">    
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!--luckyads--><script async src="//sdblno.com/7az7l1192/lvi/p0my30/hq8/768/qvu678pky5hgr.php"></script>
    <!--AdWile--><script async src="https://jsn.24smi.net/smi.js"></script>
    <!--Adsense <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar">                    
                                    <div id="navbar" class="col-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/russia/moscow/">Новости Москвы</a></li>
                                                <li><a href="/russia/saint-petersburg/">Новости Санкт-Петербурга</a></li>
                                            </ul>   
                                        </li> 
                                        <li><a href="/world/">В мире <i class="fa fa-angle-down"></i></a>
                                        	<ul>
                                                <li><a href="/ukraine/">Украина</a></li>
                                                <li><a href="/syria/">Сирия</a></li>
                                                <li><a href="/libya/">Ливия</a></li>
                                            	<li><a href="/military/">Военные новости</a></li>
                                            </ul>   
                                        </li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника <i class="fa fa-angle-down"></i></a>
                                            <ul>
                                            	<li><a href="/technology/hi-tech/">Новости Hi-Tech</a></li>
                                                <li><a href="/technology/science/">Новости науки</a></li>
                                                <li><a href="/technology/auto/">Автомобильные новости</a></li>
                                            </ul>   
                                        </li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>                                                                                                      
                                </nav>
                            </div>
						
                        
                        <div>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>                             
                        
                    </div>
                    
                   
                    

                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'>	<!-- Story Header -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-story-header-title">
                    <div class="cover-content" >
                    
                        <h1>Пенсионерам придет по 21 тыс. рублей с 1 февраля</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 14:34</p>
                            <!-- <p><a href="#"><i class="icon-profile-male"></i> </a></p>  -->                          
                            <p><a href="#"><i class="icon-chat"></i> <a id="dle-comm-link" href="https://chto-proishodit.ru/russia/1148656#comment">0</a></a></p>                        
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image 16+">
                    </div>
                </div>
                <div class="col-story-header-poster">                    
                    
                    	<img src="/uploads/posts/poster/1643628267_2162.jpg" alt="Пенсионерам придет по 21 тыс. рублей с 1 февраля">
                    	
                        <div class="poster-description">Фото из открытых источников</div>
                    
                                        
                </div>
            </div>
        </div>
    <!-- Story Header Ends -->
	
    <!-- Story -->
    <section class="item-content">
        <div class="container">
            <div class="row">
                
               <div class="col-story-main">
                                 			
                   		<div>
                            
                            <!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        	<div style="width: 50%;float: right;max-height: 250px;overflow: hidden;margin-bottom: 20px;padding-left: 20px;"></div>
            				<div style="width: 50%;"></div>                            
                   		</div>
                   		<div class="clear"></div>
                      
                    <div class="col-story">
                        <div class="story-details">
                            <div class="item-detail">
                                
                            	<p class="text1"><p style="text-align:justify;">Скоро на эту сумму смогут рассчитывать все. Денежные выплаты в увеличенном размере придут многим российским пенсионерам в первых числах февраля, сообщает информационный портал PRIMPRESS. </p><p style="text-align:justify;">Размер предназначенных средств будет зависеть от региона проживания пожилых людей. Например, в Московском регионе с этого года увеличился размер минимальных выплат, которые могут получать пенсионеры. Если пенсия человека не дотягивает до установленного уровня, ему сделают доплату местные власти. Поэтому московским пенсионерам в феврале стоит ждать зачисления по 21 193 рубля. Именно такой городской стандарт теперь установлен решением мэрии. </p><p style="text-align:justify;">Важное условие – человек должен иметь местную прописку и проживать в столице минимум 10 лет. В подмосковном регионе с февраля минимальные пенсии вырастут до 17 тысяч рублей. Такие выплаты будут поступать только людям, старше 65 лет, которые проживают одни. Условие с пропиской также актуально. </p><p style="text-align:justify;">В целом, в столичном регионе, по словам мэра Сергея Собянина, за последние годы пенсии выросли более чем на 40 процентов. Власти планируют продолжить индексацию в дальнейшем. Но рассчитывать на пенсию в 20 тысяч рублей скоро смогут и остальные российские пенсионеры. </p><p style="text-align:justify;">К 2024 году средний размер выплаты по старости в России должен составить в среднем 20 тысяч рублей. </p></p>
                                
                                	
                                    <p style="text-align: right;line-height: 16px;font-size: 12px;font-style: italic;">Текст: Информационное агентство «Что происходит», <br>зарегистрировно Роскомнадзором ИА № ФС 77-80700</p>    
                                                                  
								
                            </div>   
                        	<div class="text-center">
                                <div style="padding: 10px 0 15px;  border-bottom: 1px solid #ddd; margin-bottom: 2px;">
                               		<div style="margin: 10px; font-size: 15px;color: #999;text-transform: uppercase;font-family: Arial;"><span>Не забудьте добавить «ЧТО ПРОИСХОДИТ» в источники новостей</span></div>                                
                                	<div style="Width:50%;float: left;padding: 0 10px;">
                                		<a href="https://yandex.ru/news/?favid=254115958&from=rubric" target="_blank" rel="nofollow noopener"><img src="/img/Y-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Яндекс.Новости"></a>
                                	</div>  
                                	<div style="Width:50%;float: right;padding: 0 10px;">
                                		<a href="https://news.google.com/u/0/publications/CAAiEK6VsHN-Bw4d7LQj1U3QTncqFAgKIhCulbBzfgcOHey0I9VN0E53?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" rel="nofollow noopener"><img src="/img/G-news.jpg" alt="Добавить сайт «ЧТО ПРОИСХОДИТ» в мои источники Google.News"></a>
                               		</div>
                                	<div class="clear"></div>    
                                </div>   
                            	<div style="margin: 10px; font-weight: bold; font-size: 16px;">Поделитесь новостью со своими друзьями!</div>
                            	<div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
								<div class="bg-share ">
                                    <span style="font-size: 15px;">Есть что сказать? Тогда вам сюда</span>
					            	<div><a href="#dpad" style="float: none;padding: 10px 15px;">Комментировать</a></div>
								</div>   
                            
                            </div>
                        	<div class="item-tags"></div>
                        </div>
                        
                        <div class="story-newsline">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148656">Пенсионерам придет по 21 тыс. рублей с 1 февраля</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 14:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148560">Деньги нужно забрать в Сбербанке: кому 31 января поступит выплата от ПФР</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 18:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1148505">В России с 1 февраля 2022 года повысят пенсии, пособия и введут новые QR-коды</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 12:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148482">Граждан в России предупредили о резком подорожании популярных продуктов с 1 февраля 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Вчера, 10:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148444">Депутат Гартунг: ПФР распустить, дворцы продать, а деньги отдать пенсионерам</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 29-01-2022, 18:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148415">Войска Западного округа после проверки боеготовности возвращаются в места дислокации</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 29-01-2022, 14:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148349">ПФР сообщил гражданам в России о новой выплате в 20 тыс. рублей с 1 февраля 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 29-01-2022, 09:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148306">Гражданам в России объявили о новой разовой выплате в 20 тыс. рублей с 1 февраля 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-01-2022, 18:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1148201">Пенсионерам в России объявили об отмене новой индексации на 8,6%</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-01-2022, 23:24</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148057">Всем гражданам в России, у кого есть карта «Мир», поступит 300 рублей с 27 января 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-01-2022, 23:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148018">СМИ рассказали, как не попасть под налог на богатых в 2022 году</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-01-2022, 18:34</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1148000">Жительнице Екатеринбурга выдали одновременно положительный и отрицательный результат ПЦР-теста на коронавирус</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-01-2022, 17:19</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147923">Граждан в России обрадовали новой выплатой по 12 тыс. рублей каждому с 26 января 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-01-2022, 22:54</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147867">«Иностранный проект»: забайкальский депутат выяснил, откуда берутся бродячие собаки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-01-2022, 12:09</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147825">ПФР готовит «сюрприз» пенсионерам в России , выплата поступит вместе с пенсией в феврале 2022 года</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-01-2022, 22:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147810">«Покупать доллары поздно»: финансист Голубовский оценил ситуацию в экономике России</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-01-2022, 19:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147678">Женщина умерла от коронавируса после вакцинации новосибирской вакциной «ЭпиВакКорона»</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-01-2022, 18:04</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147633">Пожилым гражданам в России сообщили, что новая индексация пенсий на 8,6% отменяется</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-01-2022, 12:39</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/1147619">Доктор экономических наук Катасонов предрек россиянам массовое снятия всех денег со счетов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 23-01-2022, 11:29</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/economy/1147542">Доступность ипотеки в России становится всё призрачнее. Прогнозируемая ставка по кредитам - 16%</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 22-01-2022, 14:29</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
					<div class="clear"></div>
                    <script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId112349'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 112349,
			containerId: 'containerId112349'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>                       
    				<div class="clear"></div>
                    <div id="dpad" class="dpad comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '1148656'
            , ssoAuth: 'e30= 55bf4c11188ed8e78ad3af0fedef598f 1643639442'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>
					<div class="clear"></div> 
                    <h2 style="margin-top: 30px;">Возможно, Вам будет интересно</h2> 
                    <div style="margin-bottom: 20px">
	<div class="smi24__informer smi24__auto" data-smi-blockid="17226"></div>
	<script>(window.smiq = window.smiq || []).push({});</script>
</div>  
                   		<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Для всех пенсионеров в России понедельник начнётся с плохой новости" src="/uploads/posts/poster/1643551330_50-768x512-1.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1148549">Для всех пенсионеров в России понедельник начнётся с плохой новости</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 17:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1148549#comment">0</a></a></p>
						</div>
						<p>Понедельник, 31 января, с высокой степенью вероятности, начнётся с чрезвычайно плохой новости, касающейся положения с... </p>
						<a href="https://chto-proishodit.ru/economy/1148549" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Хазин: всех, у кого есть деньги на банковской карте, ждет обнуление с 1 февраля" src="/uploads/posts/poster/1643466305_deval-rub.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1148438">Хазин: всех, у кого есть деньги на банковской карте, ждет обнуление с 1 февраля</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 29-01-2022, 17:34</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1148438#comment">0</a></a></p>
						</div>
						<p>Известный российский экономист Михаил Хазин, предсказавший в свое время дефолт 1998 года, предупреждает граждан в РФ,... </p>
						<a href="https://chto-proishodit.ru/economy/1148438" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="10 тысяч каждому: Сбербанк начал перечислять деньги тем, у кого есть «Сбербанк Онлайн»" src="/uploads/posts/poster/1643457896_2028.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1148419">10 тысяч каждому: Сбербанк начал перечислять деньги тем, у кого есть «Сбербанк Онлайн»</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 29-01-2022, 15:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1148419#comment">0</a></a></p>
						</div>
						<p>В Сбербанке РФ анонсировали старт выплат для пользователей приложения «Сбербанк Онлайн» — получить средства можно,... </p>
						<a href="https://chto-proishodit.ru/economy/1148419" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>

		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>
		            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Журналист Борисенко сравнил работу губернатора Петербурга Беглова с &quot;хаосом и паникой&quot;" src="/uploads/posts/2022-01/1643461110_okl5cx_uuzw.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/649">Журналист Борисенко сравнил работу губернатора Петербурга Беглова с &quot;хаосом и паникой&quot;</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 29-01-2022, 15:59</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/649#comment">0</a></a></p>
						</div>
						<p>Губернатор Санкт-Петербурга Александр Беглов крайне нестабильно себя позиционирует на своем посту, что вызывает... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/649" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербург бьет рекорды прошлой зимы по травмам из-за гололеда" src="/uploads/posts/2022-01/1643451240_3679.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/646">Петербург бьет рекорды прошлой зимы по травмам из-за гололеда</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 29-01-2022, 13:20</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/646#comment">0</a></a></p>
						</div>
						<p>В Санкт-Петербурге наблюдаются серьезные проблемы с уборкой города от снега и льда. Ежедневно множество горожан... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/646" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Всех пенсионеров из России ждет большой неприятный сюрприз с 31 января 2022 года" src="/uploads/posts/poster/1643551670_w1056h594fill.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/economy/1148548">Всех пенсионеров из России ждет большой неприятный сюрприз с 31 января 2022 года</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 17:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/economy/1148548#comment">0</a></a></p>
						</div>
						<p>Скоро на продовольственные товары в Российской Федерации начнётся очередное повышение цен. Случится это неприятное... </p>
						<a href="https://chto-proishodit.ru/economy/1148548" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
		                                                 
					<div style="margin: 10px 0;">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div> 
		            <div style="margin-bottom: 20px">
	<div data-la-block="646b42dc-e617-499c-8c18-be0fe3af8fad"></div>
</div>              
                </div> 
                
                <div id="sidebar" class="col-story-sidebar sidebar">
                <div class="theiaStickySidebar">
					                    
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="62b739ad-1c36-4b6d-8ece-f635b12f34e0"></div>
</div>                     
                    <div class="sidebar-box">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                    
                    <div class="sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
	<div data-la-block="f1c8d7ec-b35d-463e-a53b-a4e3ef83c0a4"></div>
</div> 
                    <div class="sidebar-box">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div> 
                                            
                </div>
                </div>
            </div>
            	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Политолог указал на информационные просчеты Беглова" src="/uploads/posts/2022-01/1643482711_2022-01-17_14-02-23al1i0035.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/651">Политолог указал на информационные просчеты Беглова</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 29-01-2022, 22:01</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/651#comment">0</a></a></p>
						</div>
						<p>В Петербурге коммунальные службы не справились с уборкой города от снега и льда. Чиновники Комблага провалили мусорную... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/651" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Смольный дал невыполнимое обещание по уборке мусора" src="/uploads/posts/2022-01/1643555035_553.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/russia/saint-petersburg/653">Смольный дал невыполнимое обещание по уборке мусора</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> Вчера, 18:09</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/russia/saint-petersburg/653#comment">0</a></a></p>
						</div>
						<p>Представители администрации губернатора Петербурга Александра Беглова пообещали разобраться с проблемами при вывозе... </p>
						<a href="https://chto-proishodit.ru/russia/saint-petersburg/653" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="Петербургский бизнесмен Александр Коновалов задержан полицией" src="/uploads/posts/poster/1643378650__.jpg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/incidents/1148303">Петербургский бизнесмен Александр Коновалов задержан полицией</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 28-01-2022, 20:14</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/incidents/1148303#comment">0</a></a></p>
						</div>
						<p>Александр Коновалов, известный противник введённых в Петербурге коронавирусных ограничений, был задержан... </p>
						<a href="https://chto-proishodit.ru/incidents/1148303" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="blog-post">
		<div class="post-outer">
			<div class="row">
				
					<div class="col-4">
						<div class="blog-post-image blog-post-image-kda">
							<img alt="ICSI: из-за угрозы войны на Украине уровень опасности достиг максимального" src="/uploads/posts/poster/1643478877_vsu_27.jpeg">                                    
							<div class="image-overlay"></div>
						</div>
					</div>
					<div class="col-8">
				                        
				    
					<div class="blog-post-content">
						<h3><a href="https://chto-proishodit.ru/polotics/1148455">ICSI: из-за угрозы войны на Украине уровень опасности достиг максимального</a></h3>
						<div class="author-detail">
							<!-- <p><a href="#"><i class="icon-profile-male"></i> {ufullname}</a></p> -->
							<p><i class="icon-clock"></i> 29-01-2022, 21:09</p>
							<p><a href="#"><i class="icon-chat"></i> <a href="https://chto-proishodit.ru/polotics/1148455#comment">0</a></a></p>
						</div>
						<p>Уровень угрозы войныва Украине оценивается как максимально высокий. Международный центр стратегической разведки ICSI,... </p>
						<a href="https://chto-proishodit.ru/polotics/1148455" class="btn-white btn-red">Подробнее</a>
					</div>
				</div>
			</div>
		</div>
	</div>
            
        </div>
	<div class="adsense"></div>         
    </section>
	<!-- Story Ends -->           </div>
	
    
    
    
    <div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-11 -->
<div id="yandex_rtb_R-A-469152-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-11",
                renderTo: "yandex_rtb_R-A-469152-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
    
    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                               <h3>«ЧТО ПРОИСХОДИТ»</h3>
                               <p>Сайт «CHTO-PROISHODIT.RU» относится к категории информационной продукции для детей старше шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/press">Пресс-релизы</a></li> 
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2021 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '363acf76df1e901171a469c93b4ae09cb30ff04c';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
<script src="/templates/news/js/theia-sticky-sidebar.min.js" charset="utf-8"></script>
<script src="/templates/news/js/ResizeSensor.min.js" charset="utf-8"></script>
	<script>
			$(document).ready(function() {		
			$('.sidebar, .widget-area-5').theiaStickySidebar({
			additionalMarginTop: 30,
			additionalMarginBottom: 30
			});
			});		
		</script>	

    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>
    <!-- Подпись фото -->
	<script>
	jQuery(document).ready(function($) {
		$('.item-detail img').each(function() {
			var $this = $(this);
			if ($this.attr('alt')) {
				$this.replaceWith(function() {
					return '<div class="img-wrapper"><img src="'+$this.attr('src')+'"><div class="img-descr">'+$this.attr('alt')+'</div></div>';
				});
			};
		});
	});
	</script>    
    		<!-- Вставка adsense -->
			<script type="text/javascript">
			$(function(){
			var insert_after = 2;
			var n =   parseInt($(".item-detail p").length);
			if (n >= insert_after){
				$($(".item-detail p")[insert_after]).after($(".adsense"));
				};
			});
			</script>     
    
        
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

</body>
</html>