<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">

<head>
    <meta charset="utf-8">
<title>Названы продукты, которые защитят от вирусов и бактерий &raquo; ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня</title>
<meta name="description" content="Питание непременно должно быть сбалансированным, чтобы организм получал жиры, белки и углеводы для нормального функционирования. Сейчас, когда в мире свирепствуют инфекции и «ходит» грипп, важно налегать на определенные продукты. От заражения коронавирусом они не защитят в полной мере, но помогут в">
<meta name="keywords" content="которые, помогут, иммунитет, вирусами, продукты, продуктов, отварном, употреблять, пойдут, названные, пользу, приготовления, имеет, способ, лучших, значение, Ключевое, шпината, капусты, картофеля">
<meta name="generator" content="ИА Что происходит">
<meta property="og:site_name" content="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Названы продукты, которые защитят от вирусов и бактерий">
<meta property="og:url" content="https://chto-proishodit.ru/health/4327">
<meta property="og:image" content="https://chto-proishodit.ru/uploads/posts/2020-03/1583059410_1.jpg">
<meta property="og:description" content="Питание непременно должно быть сбалансированным, чтобы организм получал жиры, белки и углеводы для нормального функционирования. Сейчас, когда в мире свирепствуют инфекции и «ходит» грипп, важно налегать на определенные продукты. От заражения коронавирусом они не защитят в полной мере, но помогут в">
<link rel="search" type="application/opensearchdescription+xml" href="https://chto-proishodit.ru/index.php?do=opensearch" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня">
<link rel="canonical" href="https://chto-proishodit.ru/health/4327">
<link rel="alternate" type="application/rss+xml" title="ЧТО ПРОИСХОДИТ в стране, в мире: последние актуальные новости, события, факты сегодня" href="https://chto-proishodit.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=26" defer></script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/templates/news/images/favicon.png">
    <!-- Bootstrap core CSS -->
    <link href="/templates/news/css/bootstrap.min.css" rel="stylesheet" type="text/css">
    <!--Custom CSS-->
    <link href="/templates/news/css/style.css" rel="stylesheet" type="text/css">
    <!--Plugin CSS-->
    <link href="/templates/news/css/plugin.css" rel="stylesheet" type="text/css">
    <!--Font Awesome-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
    
    <script data-ad-client="ca-pub-5123827717566918" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
</head>
<body>

    <!-- Header -->
    <header class="clearfix">
    <div id="dark" class="magazine-style-1">
        <div class="logo pull-left">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 col-sm-12">
                        <div class="logo-left">
                            <a href="/"><img alt="{title}" src="/templates/news/images/logo.png"></a>
                            <p>...</p>
                        </div>
                    </div>
                     
                    <div class="col-md-8 col-sm-12">
                        <div class="ad-right">
                            
                            <!-- <img class="logo-ad" src="/templates/news/images/ad1.jpg" alt="Image"> -->
                        </div>
                    </div>
                     
                </div>
            </div>
        </div>
        <!-- Navigation Bar -->
        <div class="navigation">  
            <div class="container">
                <div class="row">
                    <div class="col-sm-10 col-xs-12">
                        <div class="navigation-content nav-content-style-1 nav-content-style-2">
                            <div class="header_menu row">
                                <!-- start Navbar (Header) -->
                                <nav class="navbar navbar-default navbar-sticky-function navbar-arrow">                    
                                    <div id="navbar" class="navbar-nav-wrapper text-center col-xs-12">
                            		<ul class="nav navbar-nav" id="responsive-menu">
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                        <li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities/">Знаменитости</a></li>
                                        
                            		</ul>
                                    </div><!--/.nav-collapse -->
                                    <div id="slicknav-mobile"></div>
                                </nav>
                            </div>
                        </div>
                    </div>
                    <div class="col-sm-2 col-xs-12">
                        <div class="header-links-2">
                            <ul class="header-social-links-2 pull-right">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>

                            </ul>
                            <a id="searchtoggl" class="searchtoggle"><i class="fa fa-search" aria-hidden="true"></i></a>
                            <div id="searchbar" class="searchbar">
                                <form>
                                    <div class="form-group">
                                        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
                                        <input type="hidden" name="do" value="search">
	             	                    <input type="hidden" name="subaction" value="search">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div> 
                </div>
            </div>
        </div>
        <!-- Navigation Bar Ends -->


    </div>
    </header>
    <!-- Header Ends -->

    
    
    
	<!-- Новость -->
	<div id='dle-content'> <!-- Breadcrumb -->
        <div class="container" style="margin-top: 20px">
            <div class="row">
                <div class="col-xs-6">
                    
                    <div class="cover-content" >
                        <h1>Названы продукты, которые защитят от вирусов и бактерий</h1>                    
                        <div class="author-detail">
                            <p><i class="icon-clock"></i> Сегодня, 19:48</p>
                            <p><a href="#"><i class="icon-profile-male"></i> Сергей Нилов</a></p>
                            <p><a href="#"><i class="icon-chat"></i> <a cackle-channel=4327 href="https://chto-proishodit.ru/health/4327#mc-container">0</a></a></p>
                            
                        </div>
                        <img style="width: auto" src="/templates/news/images/16+.png" alt="Image">
                    </div>
                </div>
                <div class="col-xs-6">
                    
                    <img style="max-width: 100%;" src="/uploads/posts/2020-03/1583059410_1.jpg" alt="Названы продукты, которые защитят от вирусов и бактерий">
                    <div class="poster-description">Фото: Из открытых источников</div> 
                    
                    
                </div>
            </div>
        </div>
    <!-- Breadcrumb Ends -->
	
    <!-- Detail -->
    <section class="item-content">
        <div class="container">
            <div class="row">
               <div class="col-sm-8">
                    <div style="margin-bottom: 20px;"><!-- Yandex.RTB R-A-469152-9 -->
<div id="yandex_rtb_R-A-469152-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-9",
                renderTo: "yandex_rtb_R-A-469152-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
                    
                    <div class="item-wrapper">
                    <div class="col-sm-12 col-clear" style="overflow: hidden;">
                        <div class="news-details-layout">
                        <div class="item-detail">
                            <p style="text-align:justify;">Питание непременно должно быть сбалансированным, чтобы организм получал жиры, белки и углеводы для нормального функционирования. Сейчас, когда в мире свирепствуют инфекции и «ходит» грипп, важно налегать на определенные продукты. От заражения коронавирусом они не защитят в полной мере, но помогут в борьбе с другими бактериями и укрепят иммунитет.</p>
<p style="text-align:justify;">Немецкий диетолог Ева-Мария фон Брух назвала шесть продуктов, которые сейчас должны быть в рационе каждый день. Они поддержат иммунитет и помогут организму бороться с различными вирусами.</p>
<p style="text-align:justify;">Каротиноиды, которые содержатся в моркови, оказывают антиоксидантное воздействие. Диетолог также советует готовить в межсезонье блюда из картофеля, капусты и шпината.</p>
<p><img src="/uploads/posts/2020-03/1583059570_1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></p>
<p style="text-align:justify;">Ключевое значение имеет способ приготовления. На пользу названные продукты пойдут, если употреблять их в отварном виде.</p>
<p style="text-align:justify;">Одним из лучших продуктов для борьбы с вирусами врач называет рыбу.</p>
<p style="text-align:justify;">В качестве перекусов желательно использовать орехи и семечки. В них много витамина Е, селена, цинка и меди, которые аккумулируют защитные силы организма.</p>
<p style="text-align:justify;">Ранее «Что происходит» <a href="https://chto-proishodit.ru/health/3469">назвал</a> 6 вещей, после прикосновения к которым стоит незамедлительно мыть руки.</p>
							 
                        </div>
                        <div class="share-buttons">
                            <div style="margin: 10px; font-weight: bold; font-size: 16px;">Не забудьте поделиться новостью!</div>
                            <div data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1858738" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok.tm.wh.vb." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="12" data-follow-vk="chtoproishodit_ru" data-follow-tw="Chtoproishodits" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="ваш_id" class="uptolike-buttons" ></div>  
                        </div>
						<div class="text-center" style="padding: 10px 0;">
                            Читайте нас на канале Яндекс.Дзен  <a href="https://zen.yandex.ru/id/5e387dadb0b76a6555175005" target="_blank">«ЧП:Здоровье»</a>
						</div>
                                                            
                        <div class="item-tags">
                            
                        </div>
                        </div>
                        
                        <div class="col-content-sidebar" style="position: absolute;top: 0px;left: 0px;">
			    			<div class="sidebar-title"><h3>Лента</h3></div>
                                                            <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4327">Названы продукты, которые защитят от вирусов и бактерий</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 19:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4330">Диетологи поделились рекомендациями по питанию в Великий пост</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 17:49</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4321">Ученые заявили, что жир снимает напряжение с сосудов</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 08:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4314">ВОЗ повысила до «очень высокого» риск распространения коронавируса COVID-19</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> Сегодня, 01:01</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4275">Оливковое масло сохраняет свои полезные свойства даже после жарки</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 28-02-2020, 13:48</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4238">Частое использование антисептиков для рук повышает риск заразиться коронавирусом</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-02-2020, 16:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/4245">В Эстонии выявлен первый носитель коронавируса</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-02-2020, 12:20</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4235">Названы 5 продуктов, которые губят щитовидную железу</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-02-2020, 12:03</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/russia/4232">Диетолог: не закусывайте сладкими блинами, иначе тяжелое похмелье гарантировано</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-02-2020, 09:12</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4122">Онкологи назвали ранние симптомы рака легких, которые часто пропускают</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 27-02-2020, 00:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4210">В Кузбассе зафиксированы самые быстрые в стране темпы распространения ВИЧ</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-02-2020, 15:47</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4176">Доктор Мясников назвал взаимосвязь вирусов и рака</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-02-2020, 10:55</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4197">Мишей за 2 недели вылечили от диабета стволовыми клетками человека</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 26-02-2020, 10:00</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4192">Ученые заявили о вреде всех видов пластиковой посуды</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2020, 22:27</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4166">Диетолог и священник объяснили, кому не следует соблюдать пост</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2020, 12:14</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/4169">Во Вьетнаме впервые в мире трансплантировали кисть от живого донора</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2020, 10:30</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4155">Врач рассказал о пользе овсяной каши для кишечника</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2020, 09:44</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/world/4165">В США у женщины выявлена патология: ее мочевой пузырь вырабатывает алкоголь</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 25-02-2020, 09:06</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4159">Эксперты рассказали, какие продукты способствуют уменьшению жира на животе</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2020, 20:58</p>
                                    </div>
                                </div>

                                <div class="detail-sidebar-item">
                                    <h6><a href="https://chto-proishodit.ru/health/4145">Врачи рассказали о продуктах, которые не стоит есть перед сном</a></h6>
                                    <div class="author-detail">
                                        <p><i class="icon-clock"></i> 24-02-2020, 12:45</p>
                                    </div>
                                </div>

							
                        </div>                          
                    </div>    
    				</div>
                   
    				<div class="clear"></div>            
                   	<div style="margin-bottom: 20px">
    
<!--Площадка: Что происходит / Мой / Контент 2 (Тизеры) -->
<div id="adfox_158110280464119725"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 288063,
        containerId: 'adfox_158110280464119725',
        params: {
            pp: 'uat',
            ps: 'dqhu',
            p2: 'gmqv'
        }
    });
</script>
    
</div>                  
					<div style="margin-bottom: 20px">
    
<!-- Yandex.RTB R-A-469152-10 -->
<div id="yandex_rtb_R-A-469152-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-10",
                renderTo: "yandex_rtb_R-A-469152-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>                                   
    				<div class="clear"></div>                             
                    <div class="comment-box">
                    	<h3>Комментировать</h3>
                    	        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '68688', channel: '4327'
            , ssoAuth: 'e30= b85cc7640700d8b37ca532b56c7024e0 1583082111'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
        <a id="mc-link" href="http://cackle.me" target="_blank" rel="nofollow noopener external noreferrer">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
     



                    </div>                   
                </div> 
                
                <div id="sidebar" class="col-md-4 col-sm-12">
                    <div class="item-sidebar">
                        <div class="dle_b_side-tizer-1" data-dlebid="19" data-dlebviews="yes" data-dlebclicks="yes" ><div class="recent-post clearfix sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>

<div id="smi_teaser_12961">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12961">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/8/12961.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

</div></div>
                        
                        <div class="recent-post clearfix sidebar-box" style="text-align: center;"><div class="dle_b_side-partner-1" data-dlebid="21" data-dlebviews="yes" data-dlebclicks="yes" ><script type="text/javascript" src="//awalnuts.ru/chtoproishoditru" async></script></div></div> 
                        
                        <div class="ad2 sidebar-adbox">
    
<!-- Yandex.RTB R-A-469152-7 -->
<div id="yandex_rtb_R-A-469152-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-7",
                renderTo: "yandex_rtb_R-A-469152-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    
</div>
                        <div class="recent-post clearfix sidebar-box">
	<div class="sidebar-title"><h3>Новости партнеров</h3></div>
    
	<script src='https://news.2xclick.ru/loader.js' async></script>
	<div id='containerId20006'></div>
	<script>
		(function(w, d, c, s, t){
			w[c] = w[c] || [];
			w[c].push(function(){
				gnezdo.create({
					tizerId: 20006,
					containerId: 'containerId20006'
				});
			});
		})(window, document, 'gnezdoAsyncCallbacks');
	</script>
    
</div>
                        <div class="ad1 sidebar-adbox">

<!-- Yandex.RTB R-A-469152-8 -->
<div id="yandex_rtb_R-A-469152-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-469152-8",
                renderTo: "yandex_rtb_R-A-469152-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div> 
                    </div>
                </div>
            </div>
        </div>
    </section></div>
	
    
    

    <!-- Footer -->
    <footer>
        <div class="footer-content">
            <div class="footer-content">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 col-xs-12">
                            <div class="about">
                                <h3>«ЧТО ПРОИСХОДИТ»</h3>
                                <p>Сетевое издание «ЧТО ПРОИСХОДИТ» зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br> 
                                    Свидетельство о регистрации СМИ ЭЛ № ФС77-77073 от 06.11.2019г., учредитель Туманова Н.В., Главный редактор: Туманова Н.В. Адрес редакции: 403870, г. Камышин, 5 мкр , д. 14. Контакты: info@chto-proishodit.ru, +7(927)067-6234.<br> 
                                    Согласно ФЗ от 29.12.2010 №436-ФЗ сайт «CHTO-PROISHODIN.RU» относится к категории информационной продукции для детей, достигших возраста шестнадцати лет.</p>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="categories">
                                <h3>Рубрики</h3>
                                <ul>
                                		<li><a href="/russia/">В России</a></li> 
                                        <li><a href="/world/">В мире</a></li>
                                		<li><a href="/polotics/">Политика</a></li>
                                		<li><a href="/economy/">Экономика</a></li>
                                		<li><a href="/incidents/">Происшествия</a></li>
                                		<li><a href="/technology/">Наука и техника</a></li>
                                    	<li><a href="/health/">Здоровье</a></li>
                                		<li><a href="/sport/">Спорт</a></li>
                                		<li><a href="/celebrities//">Знаменитости</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-2 col-xs-6">
                            <div class="tags">
                                <h3>Полезное</h3>
                                <ul>
                                    <li><a href="/">Главная</a></li>
                                    <li><a href="/about-us.html">Об издании</a></li>
                                    <li><a href="/editors.html">Редакция</a></li>
                                    <li><a href="/contacts.html">Контакты</a></li>
                                    
                                </ul> <br><br> 
                                <ul class="header-social-links">
                                    <li><a href="https://vk.com/chtoproishodit_ru"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
                                    <li><a href="https://www.facebook.com/101585801269849/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                    <li><a href="https://twitter.com/Chtoproishodits"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                    <li><a href="https://ok.ru/group/56075914051797"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-4 col-xs-12">
                            <div class="newsletter">
                                <h3>ИНФОРМАЦИЯ ДЛЯ ЧИТАТЕЛЕЙ</h3>
                                <p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-copyright">
                <div class="container">
                    <div class="copyright-content text-center">
                        <span>Copyright © 2019 <a href="https://chto-proishodit.ru/">«ЧТО ПРОИСХОДИТ»</a> - Все права защищены.<br> 
                              Любое воспроизведение материалов сайта без письменного разрешения редакции воспрещается</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="overlay"></div>
    </footer>
    <!-- Footer Ends -->

    <!-- back to top start -->
    <div id="back-to-top">
        <a href="#"></a>
    </div>

    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '363acf76df1e901171a469c93b4ae09cb30ff04c';
var dle_group      = 5;
var dle_skin       = 'news';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

//-->
</script>
    <script src="/templates/news/js/bootstrap.min.js"></script>
    <script src="/templates/news/js/plugin.js"></script>
    <script src="/templates/news/js/main.js"></script>
    <script src="/templates/news/js/custom-mixitup.js"></script>
    
    
    <!-- Cackle -->
    <script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentCount', id:  '68688',
    html: '<span title="Комментариев: {num}"><b>{num}</b></span>'
});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>


    <!-- Uptolike -->
	<script type="text/javascript">(function(w,doc) {
	if (!w.__utlWdgt ) {
	    w.__utlWdgt = true;
	    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
	    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
	    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
	    var h=d[g]('body')[0];
	    h.appendChild(s);
	}})(window,document);
	</script>  
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53479405, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53479405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2694178", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2694178;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
    
</body>
</html>